f



SYbase SQL & SCO OpenServer 5.0.4/5.0.5

Can somone help me with wich SQL versions runs on SCO OSR5.0.4 and SCO OSR 
5.0.5? 


0
Tore
8/26/2005 9:51:03 AM
comp.databases.sybase 3279 articles. 0 followers. Post Follow

2 Replies
1320 Views

Similar Articles

[PageSpeed] 34

So your the customer SCO still has :-)

Sorry.. Couldn't resist !

0
Leigh
9/1/2005 12:18:21 AM
ASE 10.0.2 was certified on SCO OSR5.0.2 with OS patches SLS 422a, SLS
437a.   It wasn't certified on anything higher.

ASE 11.0.x was certified on 5.0.4, but nothing higher.

Sybase doesn't support 10.x or 11.x any more

0
bret
9/1/2005 4:41:51 PM
Reply: