f



Rich Report version 1.2 with clarion 6

Hi Everyone ,
                    Has anyone managed to get rich report version 1.2 to
work with clarion 6 and as also anyone have had problems contacting solid
software because i have been sending emails to them but no reply.

Olu.



















0
Olu (1)
7/18/2003 3:29:10 PM
comp.lang.clarion 5469 articles. 4 followers. Post Follow

1 Replies
462 Views

Similar Articles

[PageSpeed] 12

Olu,

Jen's posted in the 3rd party newsgroup that he would be on vacation until I
think the 21st of July.

Michael Gould

"Olumide Orukotan" <Olu@actiondata.co.uk> wrote in message
news:ACTN76969BCC8@actiondata.co.uk...
> Hi Everyone ,
>                     Has anyone managed to get rich report version 1.2 to
> work with clarion 6 and as also anyone have had problems contacting solid
> software because i have been sending emails to them but no reply.
>
> Olu.
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>


0
mgould (92)
7/18/2003 4:51:47 PM
Reply:

Similar Artilces:

Migrate project from clarion 2.1 into clarion 6.x
Hello all, our company has 50 years in the market, and we used clarion 2.1 20 years ago to handle our payroll. It has worked non-stop, but right now we have to make some modifications to the program and are evaluating clarion 6.0. Basically we have two options: -Migrate the .dat files to SQL and develop the whole thing from scratch -Migrate the .dat files to clarion 6.0 dct files and try to migrate most of the code Right now we are focusing on option #2, but since we have lots of .dat files (about 20 or 30 or so) i would like to know if there is a quick way to convert every one of them to the new format. I have the documentation and read the migration document, but it basically says that i should reconstruct the dictionary and copy and paste the old code into the new code where appropiate, but doesn't explain how to migrate the data. If anyone has a resource or documentation explaining this in little more detail it would be appreciated. Basically right now i am using Data Modeler and Importing the structure from a table with the clarion 2.1 driver Hi Seguros, You have the tool DMC which is supposed to read any table and let you clone it DAT 2 SQL for example regarding the 'old' dat format as we never worked with those tables if you want us to look into this to help you out cloning to new structure, please send us an example 'old' dat structure (with key files and memo files) so that we try it out in DMC and let you know You can also try out DMC you...

1) Virtual to run DOS 6.2 ? 2) To run Micro Focus COBOL/2 Version 1.2.29 L2.2 revision 003 ?
Status: I'm not a COBOL person but am trying to help someone with a very old custom data base using Micro Focus COBOL/2 Version 1.2.29 L2.2 revision 003 The system was maxed out and would take no new records before the machine stopped turning on. I'm going to try and get the data directly off the hard disk if it will spin-up as a secondary drive via a USB to IDE pig-tale adaptor. Should work unless the disk is just dead. Questions: 1 - Has anyone attempted to run any version of DOS (or v6.2 in particular) in a virtual machine? 2 - Anyone attempted to run this ver of COBOL in the...

Clarion 6 legacy to Clarion 6 ABC
Hi. I'm looking for make rules to convert a big application in Clarion 6 legacy to ABC. I saw there was a possibility to do that with the version 5, is it possible with version 6 too? The aim after this conversion is to pass to the version 7... I dunno if I'm seeking in the good direction... (Feel a bit lost ;-)) Thanks for your help Hi JC, Have a look at http://www.comsoft7.com/BLAT.htm available here http://www.comsoft7.com/Prices.htm Also, you will get more and faster help on SoftVelocity's free public newsgroup news.softvelocity.com so I suggest you get on that newsgroup instead of this one. -- --- Best Regards, Earl R Coker ksasales AT machlink DOT com www.kwiksystems.net www.kwiksystems.com www.kwiksystems.net/appshell/index.htm "JC" <realjench@hotmail.com> wrote in message news:f51ed944-b011-4782-b7cd-8b02c4ca8e73@j14g2000yqm.googlegroups.com... | Hi. | | I'm looking for make rules to convert a big application in Clarion 6 | legacy to ABC. | | I saw there was a possibility to do that with the version 5, is it | possible with version 6 too? | | | The aim after this conversion is to pass to the version 7... | | | I dunno if I'm seeking in the good direction... | | (Feel a bit lost ;-)) | | Thanks for your help On 5 jan, 17:20, "Earl R Coker" <ksasales AT machlink DOT com> wrote: > Hi JC, > > Have a look at =A0http://www.c...

Reports Label Clarion 6.2
How can I repeat the same label several times in the same page On 25 ruj, 05:27, elextronika <ema...@elextronika.com> wrote: > How can I repeat the same label several times in the same page Insert same label many times... ...

Upgrade of Xalan 1.2.2 and Xerces 1.4.4 to Xalan 2.6 and Xerces 2.6.2
I've been tasked with upgrading the JVM from 1.3 to 1.4, and the third party libraries used by my company on our existing Java framework. I'm most worried about any problems that may occur due to upgrading Xalan and Xerces as our framework performs much XML transformation and processing. Does anyone have a link to known issues with such an upgrade (besides the Xalan / Xerces sites) ? Or has anyone done such an upgrade and can share their pearls of wisdom? Thanks Chris ...

Upgrade Clarion 2.1 to most recent version
dear Clarion specialists, in 1991, I've been developing some Clarion apps. A very interesting tool at this time. In the meantime, my job changed. The tools I developed still work. Unfortunately, I didn't take care of the deveopments on clarion. Can anybody help: 1.) Where is Clarion sold now (web-site ?) 2.) Are upgrades from 2.1 to the newest version (I guess 6.x) possible ? 3.) How can I upgrade or convert my DOS-based 2.1 tools into a Windows-environment ? Looking araund and googling around didn't help so far. Hints are welcom. regards Markus Arn Hi Markus, answers to your questions are: 1) www.softvelocity.com 2) Last version of Clarion for windows is 6.1 3) You can convert DOS-based 21. file to new TPS (or some other datat base formats) from Clarion 6.1 Best regards Srecko from Belgrade, Serbia In article <d1knfi$2g1$1@news.hispeed.ch>, "Markus Arn \(Swissonline-News \)" <markus.arn@hispeed.ch> says... > dear Clarion specialists, > > in 1991, I've been developing some Clarion apps. A very interesting tool at > this time. In the meantime, my job changed. The tools I developed still > work. Unfortunately, I didn't take care of the deveopments on clarion. Can > anybody help: > > 1.) Where is Clarion sold now (web-site ?) http://www.softvelocity.com/ Product Description - Clarion 6 Enterprise Edition, MFG - SoftVelocity, Inc Internet Link - http://www.softvelocity.com/products/clarionent...

Connection clarion 6.1 with crystal reports 8.5 developer
i need help, i make application in c6.1 and i make reports crystal reports 8.5, i use odbc connection to my files from crystal reports, in clarion i use template CrystalPrintPreview and this work fine, because in crystal reports i aefined parameters, how i can connect my form with local variables with crystal reports and selection formula, i use GetCrystalFormulaPreview, i defined local variable i clarion for crystal formula, how can connect crystal reports (crystal formula) with clarion form with my variables by using GetCrystalFormulaPreview. thanks ivica Hi, Check our Crystal Clear Class product. It allows you to do what you need and much more http://www.klarisoft.com/KSNews_84.htm -- -- Leonid Chudakov chudakov@klarisoft.com Cool tools and Clarion examples at http://www.klarisoft.com "ikonjevic" <ivica.konjevic@osijek.crosig.hr> wrote in message news:9ab8076c02f937db8f4522883ae0e232@localhost.talkaboutprogramming.com... >i need help, i make application in c6.1 and i make reports crystal reports > 8.5, i use odbc connection to my files from crystal reports, in clarion i > use template CrystalPrintPreview and this work fine, because in crystal > reports i aefined parameters, how i can connect my form with local > variables with crystal reports and selection formula, i use > GetCrystalFormulaPreview, i defined local variable i clarion for crystal > formula, how can connect crystal reports (crystal formula) with clarion > form ...

Clarion 6.1 and ClarioNet 6.0
Help, I can not get it installed right. I have used this product with c55ee and Clarionet 1.2 and 1.3 and had no problems. Now I can not make heads nor tails of the install. Why did it go from and easy install in 5.5 to this type of install. Nothing I try works and I have errors like you have never seen before, OK so you have seen them, so please help me fix mine. Thanks ...

Updated Clarion LibMaker 32, Version 2.1, released today -- Freeware
Clarion LibMaker 32, Version 2.1, was released today FREEWARE Clarion LibMaker 32 is an advanced version of the standard Libmaker utility program for making and updating Clarion LIB-files. If you like to use the Windows APIs you must often update the WIN32.LIB file for new or changed APIs. Then you probably also know that it's a drag to find out exactly in which DLL the particular API is located before you can update WIN32.LIB manually. Then you have to deal with complaints from the linker about dublicated APIs and must do the process all over again. Clarion LibMaker 32 does all this in just a matter of seconds for ALL new and changed APIs, then clean out dublicates and unneccessary entries. It also makes it easy to make customized LIB-files for different use and different OSs. Functionalities: - Favorites button with Windows standard API LIB-files preset - Cleanup functions that removes dublicate symbols automatically - Automatically locates source DLL-files - Updates LIB-files from DLLs on disk automatically - Set default source and target folders - Sort lists from clickable header buttons - Single and multi keyword searches - Compare LIB-files to DLLs/LIBs on disk - Drag & drop single or multiple files - Open single or multiple files from command line - Make LIB-files from within Clarion templates - Many user options Download your free copy at: http://www.geocities.com/torstokkan/LibMaker32.zip Tor Stokkan Oslo, October 3, 2004 ...

Clarion 6.1???
Hi All, I cannot find the update for Clarion 6 to 6.1 anywhere (www.softvelocity.com)? Is this actually available, or is the banter on this news group about something else? "news.tpg.com.au" <zukowski_nospam@tpg.com.au> wrote in message news:40e0b269$1@dnews.tpgi.com.au... > Hi All, > > I cannot find the update for Clarion 6 to 6.1 anywhere > (www.softvelocity.com)? Is this actually available, or is the banter on this > news group about something else? > > Check this link: http://www.softvelocity.com/clarion/c61.htm Regards, Oggy ...

Clarion 6 #2
I do not need the features of the Clarion 6 Enterprise application for the small databases I create for my own personal use. I will sell it for the price I paid for it: $950. If interested, contact me at moeman007@comcast.net ...

ACE 5.3.1 on QNX 6.2.0 and 6.2.1
This is a multi-part message in MIME format. --------------030903080607030201060208 Content-Type: text/plain; charset=us-ascii; format=flowed Content-Transfer-Encoding: 7bit Hi, I have done some work to get QNX compiled on QNX Neutrino 6.2.0 and QNX 6.2.1. It works with the GNU libraries as well as the Dinkum libraries. I have made tests on x86 and PPC and most of the ACE tests succeed. Debug compilations as well as Release compilations work. Using other processor architectures should work. In order to get things running I have created 3 files that you will need to use (apart from obtaining the ACE/TAO sources). The three files are 1. config.h 2. config-qnx-nto-6.2.h 3. platform_qnx_nto_6.2.GNU The files are attached. If one of the ACE developers reads this I am asking you to include the files (at least files 2 & 3) in the next ACE/TAO release. Thanks. Here is the manual how to set things up: 1. Obtain the ACE/TAO release ACE-5.3.1+TAO-1.3.1.tar.gz and put it into your QNX home directory. 2. Execute the following commands in the same directory: gzip -d ACE-5.3.1+TAO-1.3.1.tar.gz tar -x -f ACE-5.3.1+TAO-1.3.1.tar You might see a few errors because some ACE filenames are longer than the QNX max filename size. Don't worry - this is OK. The files are not needed. 3. Set your environment variables cd ACE_wrappers export ACE_ROOT=$PWD export LD_LIBRARY_PATH=$ACE_ROOT/ace:$LD_LIBRARY_PATH 4. Also set the environment variables in your profile - so you have the vari...

Oracle9i DB 9.2, Oracle9i DS 9.0.2, Oracle9i AS 1.0.2.2.1(Forms, Reports) on Fedora Core 1
I have installed Oracle9i DB 9.2, Oracle9i DS 9.0.2, Oracle9i AS 1.0.2.2.1(Forms6i, Reports6i) on Fedora Core 1 the 8th November 2003. All is running OK. Denis ALEXANDRE Assistant Manager, Banque Saradar France http://www.alexnet.fr/ P.S. I am using Oracle and Unix to create an Integrated Banking System since 1987. This banking system is installed in more than 25 other banks. alex@alexnet.fr wrote: > I have installed > Oracle9i DB 9.2, Oracle9i DS 9.0.2, Oracle9i AS 1.0.2.2.1(Forms6i, Reports6i) > on Fedora Core 1 > the 8th November 2003. All is running OK. > > Denis ALEXANDRE > Assistant Manager, Banque Saradar France > http://www.alexnet.fr/ > > P.S. I am using Oracle and Unix to create an Integrated Banking System since 1987. > This banking system is installed in more than 25 other banks. > > Great - after this coming out in the open, do you care to explain how you installed Portal Rel 1 in a 9.2 instance? -- Regards, Frank van Bortel Frank wrote: > alex@alexnet.fr wrote: > >> I have installed >> Oracle9i DB 9.2, Oracle9i DS 9.0.2, Oracle9i AS 1.0.2.2.1(Forms6i, >> Reports6i) >> on Fedora Core 1 >> the 8th November 2003. All is running OK. >> >> Denis ALEXANDRE >> Assistant Manager, Banque Saradar France >> http://www.alexnet.fr/ >> >> P.S. I am using Oracle and Unix to create an Integrated Banking System >> since 1987. >...

Linux: Oracle9i DB 9.2, Oracle9i DS 9.0.2, Oracle9i AS 1.0.2.2.1(Forms, Reports) on Fedora Core 1
I have installed with Philippe ALEXANDRE on a laptop Oracle9i DB 9.2, Oracle9i DS 9.0.2, Oracle9i AS 1.0.2.2.1(Forms6i, Reports6i) on Fedora Core 1 the 8th November 2003. All is running OK. Denis ALEXANDRE Assistant Manager, Banque Saradar France http://www.alexnet.fr/ P.S. I am using Oracle and Unix to create an Integrated Banking System since 1987. This banking system is installed in more than 25 other banks. ...

FileMaker Server 7, Filemaker Developer v7 WinALL Mac, Clarion.v6.0.Enterprise.Edition.Incl, Capesoft.NetTalk.for.clarion.6.v3.04.Retail.WinAll, MicroSoft SQL Server 2000, Service Pack 2, AppDe
FileMaker Server 7, Filemaker Developer v7 WinALL Mac, Clarion.v6.0.Enterprise.Edition.Incl, Capesoft.NetTalk.for.clarion.6.v3.04.Retail.WinAll, MicroSoft SQL Server 2000, Service Pack 2, AppDev SQL Server 2000 Accelerated Training [3 CDs], TransTrainer for Designing Microsoft SQL Server 2000 Databases v1.1, SQL Server 2000 Reporting Services, (Enterprise), Developer Edition 64 Bit, other ... FileMaker Server 7 (26/Oct/2004 Filemaker Developer v7 WinALL Mac SN:3V294-57K77-8TKNX-7K26K-228K9-13T33-X29T9 CD NR 15 792 Clarion.v6.0.Enterprise.Edition.Incl.Keygen.WinALL (week 27/2004) Capesoft.NetTalk.for.clarion.6.v3.04.Retail.WinAll ------------------------------------------------------- CD NR 4203 MicroSoft SQL Server 2000 4in1 CD NR 9452 Microsoft SQL Server 2000 Service Pack 2 CD NR 11 298 AppDev SQL Server 2000 Accelerated Training [3 CDs] CD NR 12 000 Microsoft SQL Server 2000 Developer Edition 64 Bit CD NR 13 424 TransTrainer for Designing Microsoft SQL Server 2000 Databases v1.1 CD NR 14 688 SQL Server 2000 Reporting Services (c) Microsoft CD NR 15 412 SQL Server 2000 Reporting Services Enterprise (c) Microsoft etc, ... for 16,000 more CDs, both for PC and for MAC, 'WinALL', 'WinMac', 'Multi', 'Multi-Platform', 'MultiFormat', 'MULTIOS', 'HYBRID' , 'PC/MaC', updated with new CDs twice per week, AT VERY LOW, CHEAP, ROCK BOTTOM please send e-mail,...

( picoVerse-:( convert Generators from version 2.1 to version 6 ) )
I have a large library of Packages for Dolphin Smalltalk version 2.1 patch level 2. The ones that are probably of the most interest to the Smalltalk community are the ones about Generators. I would like to port the Packages to Dolphin Smalltalk 6 community version. But X6 doesn't seem to run on Windows 98. It said that it would bring up a Dialog asking me where the unlocked image should go and when I clicked the [OK] it just closed and dissapeared. Not very Smalltalk like. I imagine I can get Dolphin Smalltalk 2.1 to work under Windows XP? And then I could move things over f...

[ANNOUNCE] New version of RamDebugger 6.1.1 #2
A new version of RamDebugger 6.1.2 has been released. It corrects some small errors in version 6.1.1 Details below: Introduction ============ RamDebugger is a graphical debugger for the scripting lenguage Tcl-TK. With RamDebugger, it is possible to make Local Debugging, where the debugger starts the program to be debugged. and Remote debugging, where the program to debug is already started and RamDebugger connects to it. RamDebugger has additional capabilities like: * Editing the code. It is possible to edit the code inside its own editor and resend the new code without closing the debugged program. * The TCL-TK source code is colorized and supports automatic indentation. * When stopping the debugger is one source code line, it is possible to view all the variables and expression values, as well as change them. * It has additional options to measure execution times in the debugged program. Works in Linux and Windows * Includes additional packages, like Tkcon and VisualRegexp, developed by third party people, as a convenience for RamDebugger users. * The same program is an IDE for compiling and debugging c and c++ Changes ======= Changes From version 5.6 to version 6.1 * Partly converted to tile * Prepared for working with TabletPC * Highly optimized XML parsing and colorize Changes From version 5.5 to version 5.6 * Added trace command in the Breakpoints window (checking in every line if a variable changes) * New debug option: Continue ou...

Defect Report: clause 18.6.2.4 paragraph 2 seems contradicting with clause 15.5.2 paragraph 1
Clause 15.5.2 paragraph 1 says that "void unexpected(); is called (18.6.2) immediately after completing the stack unwinding for the former function", but 18.6.2.4 (Effects) says that "void unexpected(); . . . Calls the unexpected_handler function in effect immediately after evaluating the throwexpression (18.6.2.2),". Isn't here a contradiction: 15.5.2 requires stack have been unwound when in void unexpected() and therefore in unexpected_handler but 18.6.2.4 claims that unexpected_handler is called "in ef fect immediately" after evaluation of throw expression is finished, so there is no space left for stack to be unwound therefore? I think the phrase "in effect immediately" should be removed from the standard because it brings ambiguity in understanding. --Sysoltsev Vyatcheslav [ comp.std.c++ is moderated. To submit articles, try just posting with ] [ your news-reader. If that fails, use mailto:std-c++@ncar.ucar.edu ] [ --- Please see the FAQ before posting. --- ] [ FAQ: http://www.jamesd.demon.co.uk/csc/faq.html ] ...

[ace-bugs] FW: building ACE 6.2.0/6.2.2 win XL C/C++ v12.1 on AIX7.1 results in compiler error when instantiating ace templates
--_004_80317163A516B94B988E1615F9FAFB1989DFD215otwlxg22opentex_ Content-Type: multipart/alternative; boundary="_000_80317163A516B94B988E1615F9FAFB1989DFD215otwlxg22opentex_" --_000_80317163A516B94B988E1615F9FAFB1989DFD215otwlxg22opentex_ Content-Type: text/plain; charset="us-ascii" Content-Transfer-Encoding: quoted-printable To: ace-bugs@list.isis.vanderbilt.edu<mailto:ace-bugs@list.isis.vanderbilt.= edu> Subject: [area]: [synopsis] ACE VERSION: 6.2.2 HOST MACHINE and OPERATING SYSTEM: AIX 7.1 TARGET MACHINE and OPERATING SYSTEM, if different from HOST: COMPILER NAME AND VERSION (AND PATCHLEVEL): THE $ACE_ROOT/ace/config.h FILE [if you use a link to a platform- specific file, simply state which one]: config.h -> config-aix-7.h THE $ACE_ROOT/include/makeinclude/platform_macros.GNU FILE [if you use a link to a platform-specific file, simply state which one (unless this isn't used in this case, e.g., with Microsoft Visual C++)]: platform_aix_ibm.GNU CONTENTS OF $ACE_ROOT/bin/MakeProjectCreator/config/default.features (used by MPC when you generate your own makefiles): AREA/CLASS/EXAMPLE AFFECTED: [What example failed? What module failed to compile?] DOES THE PROBLEM AFFECT: COMPILATION On Unix systems, did you run make realclean first? YES Our application fails to build with ACE6.2.0/6.2.2 on AIX 7.1 with AIX XL C= /C...

Lotus 1-2-3 Version 1.6, drucken in Farbe?
Hallo, ich versuche seit einem Tag vergeblich eine farbige Seite aus Lotus 1-2-3 auf eine Epson C82 herauszubekommen. (Treiber f�r C80 Version 30.544.) Die Vorschau stimmt, der Druckjob kommt und ist ebensoschnell wieder verschwunden ohne dass der Drucker jemals gezuck hat. Wenn ich die Queue anhalte, bleibt der Job erstmal stehen und kann auch betrachtet werden. Naja, sagen wir mal der Bildbetrachter zeigt Inhalte die starke �hnlichkeit mit dem gew�nschten Ergebnis haben, aber anders ist man das von dem Ding ja nicht gewohnt. Aber sobald ich die Queue wieder freigebe, ist der Job weg und das war's. Dabei ist es �brigens zweitrangig, ob der Drucker �berhaupt angeschlossen ist. Wenn ich den Druckertreiber hingegen aus Schwarz-Wei� stelle, kommt eine Seite raus. Irgendwelche Ideen? Marcel ...

ni-scope version 2.6 under LV 6.1 in windows xp
Hi. I have installed NI-SCOPE 2.6 on a pc running windows xp pro and LabVIEW 6.1. When attempting to run a vi that calls NI-SCOPE (or even NI-SCOPE alone), I get the error message, "NI-SCOPE Soft Front Panel: NI-SCOPE Soft Front Panel.exe - Entry Point Not Found", followed by, "The procedure entry point SMapLS_IP_EPB_12 could not be located in the dynamic link library KERNEL32.dll". I have re-installed LabVIEW and NI-SCOPE, still get the same result. Any ideas? Thanks. It definitely sounds like you have some software issues. For clarification, I have some questions for...

Re: Dependency problems migrating from 2.4.2 to [wx 2.6.1, WinXP, VC 7.1] #2
Hi Ben, > If it were unreasonable for a cross-platform app to use libjpeg (as you seem > to be implying) then a huge majority of cross-platform open-source apps out > there are "unreasonable." Is there, in fact, a shared jpeg library guaranteed to be available on all versions of Windows? > This is really bizarre to encounter this on the wx mailing list. Since when > does Microsoft have any say at all in how developers create cross-platform > apps? If they did, we wouldn't be using wxWidgets. If you develop wxWidgets applications for Microsoft...

Java 1.4.2 Vs 1.5 Vs 1.6 #2
I'm sure this question has been posted but I've not found any definitive answer. I maintain a product line that consists of a dedicated Linux system running Java to provide a GUI interface as a control system for underlying hardware. I've been working to move to jdk 1.5 (not hard but I'm busy) and now this new DST thing which is not covered by the version I've been porting to (1.5.0-b64) makes me want to rething about going to the latest 1.6. It seems every version change had problems in the beginning and I didn't even try 1.6 because of that. Now I'm thinking about it again. Can anyone give me a level of comfort about just going to the latest jdk and jre? Is there an advantage to going to the latest 1.6 versus the last 1.5? The liability of 1.6 is, of course, it's not as tested as the previous releases but, as java has matured, I think that some of that may be pretty minimal. I don't have enough data to judge. Can I get opinions? Any input is greatly appreciated. James Kimble wrote: > I'm sure this question has been posted but I've not found any > definitive answer. > > I maintain a product line that consists of a dedicated Linux system > running Java to provide a GUI interface as a control system for > underlying hardware. I've been working to move to jdk 1.5 (not hard > but I'm busy) and now this new DST thing which is not covered by the > version I've been porting to (1.5.0-b64) makes me...

Clarion 2.1 to MS-SQL conversion problems
Clarion version 5.5F I have a table defined in my dictionary that I changed from Clarion 2.1 to MS-SQL. When I try to browse the file, the IDE tells me it does not exist (correct) and asks me if I want to create it. Answering "Yes" the IDE then responds with Driver Error (1): ODBC.DLL Could not be loaded Ok (I say to self.me <g>), I'll just let the application create it, after all, it has the CREATE attribute on the definition. When trying to create the file thru my application I get the following error: Error: (Invalid Field Type Descriptor(75)) creating dbo.Customer Customer File definition is attached. Any ideas? Does anyone know why FreeAgent split that into two messages? On Thu, 25 Sep 2003 13:23:59 -0400, Scott Ripley <reverse-this--net [dot] casinternet [at] ripley --reverse this> wrote: >Does anyone know why FreeAgent split that into two messages? Options -> Posting Preferences Message Text is set to "Send text as a Preface message (0/N)" Which is considered good form to do, so that people can tell if they want to download the attachment without downloading the attachment. Jason Thanks for the reply Jason. So, general consensus is that I should leave it like it is? Scott On Thu, 25 Sep 2003 17:35:33 GMT, jason_berkan@canada.com (Jason Berkan) wrote: >On Thu, 25 Sep 2003 13:23:59 -0400, Scott Ripley <reverse-this--net >[dot] casinternet [at] ripley --reverse this> wrote: >>Does anyone k...

Web resources about - Rich Report version 1.2 with clarion 6 - comp.lang.clarion

Android version history - Wikipedia, the free encyclopedia
Global Android version distribution since December 2009. As of March 2014, Android 4.x Jelly Bean is the most widely used Android version, operating ...

WA's own version of Burning Man Festival, Blazing Swan, set to kick off in Kulin
The tiny town of Kulin is set to swell to more than three times its population when it hosts WA's own version of Burning Man.

Scanner Pro for iOS updated to version 7 w/ text recognition, workflows, more
Scanner Pro for iOS has today received a hefty update. The latest update brings the app to version 7 and includes a host of new features, including ...

Apple Slips: Unveils ‘iPhone SE’ at $399, $499, 10-Inch iPad Pro with 256-gig Version
As widely expected, Apple ( AAPL ) this afternoon unveiled a new, 4-inch version of its iPhone at a media event in Cupertino, offering models ...

Twitter drops TweetDeck for Windows, but Mac version is safe
... has announced that it will soon drop support for the program, leaving fans with just the web app at their disposal. However, the Mac version ...

There are two versions of the Galaxy S7 edge and yours has worse battery life
What difference does a mobile chipset make? Quite a lot, especially if we're looking at differences between the two versions of the Galaxy S7. ...

"In an upside-down version of a traditional campaign, the Republican front-runner is immensely unpopular ...
Writes Craig Gilbert in The Milwaukee Journal Sentinel: These are the party’s bedrock counties: Waukesha, Washington and Ozaukee. They typically ...

The secretive new version of Google Glass has leaked on eBay and it's selling for $7,000
What appears to be an unannounced new version of Google Glass has appeared on eBay — and bidding has reached more than $7,000 (£4,900). The ...

Is that a new version of Google Glass on eBay?
Technically Incorrect: A pawnbroker is selling something he claims is a genuine Google Glass and it looks like the rumored Enterprise Edition. ...

Watchmen: Director's Cut vs. Ultimate Version - Collider
Zack Sndyer talks about the various cuts of Watchmen and explains why the Director's Cut is his preferred version over the Ultimate Cut.

Resources last updated: 3/23/2016 3:44:14 PM