f



IDL 7.0 & ENVI

A stupid question (i guess)

I have IDL 7.0 instlled , also i have IDL6.4 & ENVI installed. What
should i do in order to run ENVI under IDL 7.0.

Thank you
0
koumk (13)
12/20/2007 4:57:44 PM
comp.lang.idl-pvwave 12260 articles. 2 followers. Post Follow

1 Replies
439 Views

Similar Articles

[PageSpeed] 40

Kostas wrote:

> A stupid question (i guess)
> 
> I have IDL 7.0 instlled , also i have IDL6.4 & ENVI installed. What
> should i do in order to run ENVI under IDL 7.0.

I'm having the same problem at work. We can't seem to find
a way to license IDL 7 and ENVI 4.4 at the same time with
the license manager. I can't work out whether this is
an sys admin problem or a real licensing problem.
Does anyone know?

Cheers,

David
0
news2122 (4023)
1/2/2008 11:45:02 PM
Reply: