f



what version of Perl do you use? i've installed apache 2.2 and will install mod_perl 2.0

i'd like to know the experience of people who use various versions of
Perl with these. i think you need at least Perl 5.6.1.

any gotchas with older vs. newer versions?

0
it_says_BALLS_on_you
1/13/2006 9:19:15 PM
comp.lang.perl.misc 33233 articles. 2 followers. brian (1246) is leader. Post Follow

0 Replies
1688 Views

Similar Articles

[PageSpeed] 39

Reply: