f



keystone php3 app log and pastebins trying get rid of errors on php 4.3.9 on redhat linux httpd 2.0.52

if you can tell me why this php3 app is failing on php 4,3,9

(21:13:31) gavinhopeful: can someone take a peek at this code?
http://hashphp.org/pastebin.php?format=plain&pid=8178
(21:13:42) gavinhopeful: this function is php3 and is buggering me on
php 4.3.9
(21:13:47) gavinhopeful: 13G log
(21:15:09) gavinhopeful:
http://hashphp.org/pastebin.php?format=plain&pid=8179
(21:15:26) gavinhopeful: is log error
(21:16:05) tdd19842: any one every built a shopping cart? I don't know
how I'm gonna do this, but I am buildling a shopping cart for
classified ads, and they can pay for 7 days, or 30 days, but I don't
know how I'm gonna get the ads to delete after 7 days, and 30 days?
(21:16:09) gavinhopeful: line 199 is $txt =
substr($row['problem'],0,20);
(21:16:17) gavinhopeful: is anyone awake?

0
bootiack (360)
8/18/2006 4:17:33 AM
comp.lang.php 32646 articles. 0 followers. Post Follow

1 Replies
806 Views

Similar Articles

[PageSpeed] 0

gavino wrote:
> if you can tell me why this php3 app is failing on php 4,3,9
> 
> (21:13:31) gavinhopeful: can someone take a peek at this code?
> http://hashphp.org/pastebin.php?format=plain&pid=8178
> (21:13:42) gavinhopeful: this function is php3 and is buggering me on
> php 4.3.9
> (21:13:47) gavinhopeful: 13G log
> (21:15:09) gavinhopeful:
> http://hashphp.org/pastebin.php?format=plain&pid=8179
> (21:15:26) gavinhopeful: is log error
> (21:16:05) tdd19842: any one every built a shopping cart? I don't know
> how I'm gonna do this, but I am buildling a shopping cart for
> classified ads, and they can pay for 7 days, or 30 days, but I don't
> know how I'm gonna get the ads to delete after 7 days, and 30 days?
> (21:16:09) gavinhopeful: line 199 is $txt =
> substr($row['problem'],0,20);
> (21:16:17) gavinhopeful: is anyone awake?
> 

sid is neither a variable nor a string; 'sid' is.  The correct code 
would be $currow['sid'].

-- 
==================
Remove the "x" from my email address
Jerry Stuckle
JDS Computer Training Corp.
jstucklex@attglobal.net
==================
0
jstucklex (14659)
8/18/2006 12:09:47 PM
Reply:

Similar Artilces:

Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs]
Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] - new ! If you have Googled your butt off, and haven't come up with anything ...., and for 14,000 more reasons, please send e-mail, tel4@ath.forthnet.gr, tel2003@pathfinder.gr, astra35@pathfinder.gr, ...

Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs]
Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] - new ! If you have Googled your butt off, and haven't come up with anything ...., and for 14,000 more reasons, please send e-mail, tel4@ath.forthnet.gr, tel2003@pathfinder.gr, astra35@pathfinder.gr, ...

Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] -new !
Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] -new ! If you have Googled your butt off, and haven't come up with anything ...., and for 14,000 more reasons, please send e-mail, tel4@ath.forthnet.gr, tel2003@pathfinder.gr, astra35@pathfinder.gr, ...

Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] -new !
Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] -new ! If you have Googled your butt off, and haven't come up with anything ...., and for 14,000 more reasons, please send e-mail, tel4@ath.forthnet.gr, tel2003@pathfinder.gr, astra35@pathfinder.gr, ...

Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] -new !
Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] -new ! If you have Googled your butt off, and haven't come up with anything ...., and for 14,000 more reasons, please send e-mail, tel4@ath.forthnet.gr, tel2003@pathfinder.gr, astra35@pathfinder.gr, ...

Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs]
Red Hot Linux v9.0 [2 DVDs]. Red Hot Linux v9.0 [3 CDs]. Redhat Enterprise Linux ES v3.0 REPACK [4 CDs]. Mandrake Linux 9.2 [3 CDs] - new ! If you have Googled your butt off, and haven't come up with anything ...., and for 14,000 more reasons, please send e-mail, tel4@ath.forthnet.gr, tel2003@pathfinder.gr, astra35@pathfinder.gr, On 29 Nov 2003 04:26:12 -0800, tel4@ath.forthnet.gr (TEL) wrote: > Red Hot Linux v9.0 [2 DVDs]. Red Hot .... what??? is 'Red Hot' [sic] a new distro? .. -- /// Michael J. Tobler: motorcyclist, surfer, skydiver, \\\ \\\ and author: "...

imagerotate problem with PHP 4.3.9
Recap: Using imagerotate within PHP 4.3.9 - PHP 5.2.0 for both XP and Linux, all using GD2 If you rotate an image 180 degrees, all is fine If you rotate an image > 0 degrees and < 180 degrees, or > 180 degrees and < 360 degrees, while the image will rotate, its dimensions are somehow not refactored and as a result you get a rather annoying black bar in the newly-rotated image, along with part of your image being cropped off. I learned about a possible workaround with ImageMagick's convert command, but has anyone found a better solution (other than using XP's built-in image rotation routines)? Thanks Phil On Wed, 20 Jun 2007 15:45:03 +0200, comp.lang.php <phillip.s.powell@gmail.com> wrote: > Recap: > > Using imagerotate within PHP 4.3.9 - PHP 5.2.0 for both XP and Linux, > all using GD2 > > If you rotate an image 180 degrees, all is fine > > If you rotate an image > 0 degrees and < 180 degrees, or > 180 degrees > and < 360 degrees, while the image will rotate, its dimensions are > somehow not refactored and as a result you get a rather annoying black > bar in the newly-rotated image, along with part of your image being > cropped off. > > I learned about a possible workaround with ImageMagick's convert > command, but has anyone found a better solution (other than using XP's > built-in image rotation routines)? Depends on what you want from it, how would you like it to behave...

Apache 2.0.48+php 4.3.4+Aix 4.3.3
Hello. I'm trying to compile this version of apache with php support on Aix 4.3.3ML11. I use gcc 3.2.1 compiler and all seems to go right. But when i try to access to a php page apache shows segmentation fault and doesn't answer. Any idea ? Thanks. > Hello. > I'm trying to compile this version of apache with php support on Aix > 4.3.3ML11. > I use gcc 3.2.1 compiler and all seems to go right. > But when i try to access to a php page apache shows segmentation fault and > doesn't answer. > > Any idea ? Does Apache also segfaults wh...

Problem updating PHP 4.3.0 DEV to PHP 4.3.3
Hi! I had Apache 2.0.47 and PHP 4.3.0 DEV running successfully on a W2k Server. For some reason, I couldn't get PHP to read XML-Attributes with the DOM XML -functions. So I thought, it would be time to update PHP to a newer version. So I simply replaces the old php-files with the new ones and of course kept the php.ini. But now, PHP doesn't work anymore. As soon as I request a page with php code, I get a "document contains no data" error after a while. (Apache's error log looks like the excerpt at the end of this message) If I install PHP5, I can't even start Apache...

keystone php3 eating memory on my new box using php 4.3.9 apache then errors
REHDAT LINUX 4S PHP 4.3.9 LEGACY APP I MOVED NOW EATS MEMORY CAN ANYONE TAE A LOOK ? I FIXED ONE PARTIALLY BY CHANGING [VARIABLE-XYZ] TO ['VARIABLE-XYZ'] here are my apache settings: 1 page laoding for a few seconds eat like 48% of a xeon 3.0 processor!!! <IfModule prefork.c> StartServers 8 MinSpareServers 5 MaxSpareServers 20 MaxClients 150 MaxRequestsPerChild 1000 </IfModule> # worker MPM # StartServers: initial number of server processes to start # MaxClients: maximum number of simultaneous client connections # MinSpareThreads: minimum number of work...

Errors in php 5.0.4 Not in 4.3.10-16 #2
I use the following statements: $var = ""; $var = $_POST('varname'); In php 4, when 'varname' was not defined, $var remained an empty string; In php 5, I suddenly get errors. I solved these by including the function array_key_exist to check the occurence of 'varname' Is this the prefered way or is ther a better solution? Thanx, Han koster Han Koster wrote: > I use the following statements: > > $var = ""; > $var = $_POST('varname'); > > In php 4, when 'varname' was not defined, $var remained an empty string; ...

Comments in SELECT via PHP/ODBC DB2 UDB v8.1.9 Linux, PHP 4.4.0
Several weeks ago I asked what comments I could pass to DB2 in a SELECT statement. I don't remember whether I said via PHP/ODBC. I was assured that both /* */ style comment blocks and -- comment lines were allowed. Unfortunately, neither work. Both -- and /* */ comments cause a "premature end of statement". Any sage advice? Bob Stearns wrote: > Several weeks ago I asked what comments I could pass to DB2 in a SELECT > statement. I don't remember whether I said via PHP/ODBC. I was assured > that both /* */ style comment blocks and -- comment lines were a...

[News] Releases: Damn Small Linux 4.2.2, Wine 0.9.52, Ruby 1.9.0
[DSL] Current 4.x version: 4.2.2, http://www.damnsmalllinux.org/ 0.9.52 of Wine ,----[ Quote ] | What's new in this release: | - Improved graphics tablet support. | - Support for RPC context handles. | - Fixes for some longstanding screen depth issues. | - Implementation of "My Network Places" shell folder. | - Lots of bug fixes. `---- http://winehq.org/?announce=0.9.52 Ruby 1.9.0 is released ,----[ Quote ] | We are happy to announce of the release of the 1.9.0 the development release. `---- http://www.ruby-forum.com/topic/136553 Related: Review of Damn Small Linux 4.1 ,----[ Quote ] | Damn Small Linux succeeds in accomplishing it's primary goals, being small, | lightweight, fast, and easy to use. I found myself wishing I had a few slower | machines around to install DSL for web browsing and music.   `---- http://www.associatedcontent.com/article/473581/review_of_damn_small_linux_41.html Screenshots Of Damn Small Linux 4.2. ,----[ Quote ] | On the desktop, you can see the new black/blue theme with "Fractal Movements" | background. `---- http://www.linuxseekers.com/content/view/223/1/ Damn Small Linux - Change log for v4.2 http://www.damnsmalllinux.org/cgi-bin/forums/ikonboard.cgi?act=ST;f=4;t=19536 DSL 4.0: Damn small improvement ,----[ Quote ] | Damn Small Linux is tiny Linux distribution that John Andrews originally | created in 2002 to see just how many applications could fit into a 50MB | system. The...

freebsd-5.2.1+ php-4.3.9 + gd-2.0.33
Hello there, I am tryin to compile PHP with GD support under FreeBSD-5.2.1: # cd php-4.3.11 # ./configure \ --with-gd=/usr/local/src/gd-2.0.33/ \ --with-png-dir=/usr/local/src/libpng-1.2.8/ \ --with-zlib-dir=/usr/local/src/zlib/ \ --with-jpeg-dir=/usr/local/src/jpeg-6b/ .... checking for GD support... yes checking for the location of libpng... /usr/local/src/libpng-1.2.8/ If configure fails try --with-jpeg-dir=<DIR> configure: error: libpng.(a|so) not found. why libpng.(a|so) not found ? # ls -l /usr/local/src/libpng-1.2.8/libpng.a -rw-r--r-- 1 root wheel 160448 May 31 12:48 /usr/local/src/libpng-1.2.8/libpng.a What is my mistake? Where to read about correct way to install php + gd + libjpeg + libpng ? Encapsulin wrote: > Hello there, > I am tryin to compile PHP with GD support under FreeBSD-5.2.1: > > # cd php-4.3.11 > # ./configure \ > --with-gd=/usr/local/src/gd-2.0.33/ \ > --with-png-dir=/usr/local/src/libpng-1.2.8/ \ > --with-zlib-dir=/usr/local/src/zlib/ \ > --with-jpeg-dir=/usr/local/src/jpeg-6b/ > > ... > checking for GD support... yes > checking for the location of libpng... /usr/local/src/libpng-1.2.8/ > If configure fails try --with-jpeg-dir=<DIR> > configure: error: libpng.(a|so) not found. > > why libpng.(a|so) not found ? > > # ls -l /usr/local/src/libpng-1.2.8/libpng.a > -rw-r--r-- 1 root wheel 160448 May 31 12:48 > /usr/loca...

PHPBB2, PHP 4.3.4, MySQL 4.1.1, Apache 2.0.49, Fedora 2
My combination is: PHPBB2, PHP 4.3.4, MySQL 4.1.1, Apache 2.0.49, Fedora 2 Anyone out there has a successful combination of newer versions ? fr gr Erik ...

Apache 2.0.4.6 (Win) PHP 4.3.4.4
Hello there, We have PHP ver 4.3.4.4 working off Apache server version 2.0.4.6. My developer has developed a bunch of basic web pages which interact with the SQL Server 2000. We exposed the web application to the outside world though port 80 and the server crashed all of a sudden the very next day. Are there any security vulneribities with PHP ver 4.3.4.4 and Apache server version 2.0.4.6.which I need to be aware off. My developer is reluctant to upgrade the server to new version of apache and php. Any suggestion, help or pointer in the right direction will be appreciated. Thanks, anup...

Apache 2.0.4.6 (Win) PHP 4.3.4.4
Hello there, We have PHP ver 4.3.4.4 working off Apache server version 2.0.4.6. My developer has developed a bunch of basic web pages which interact with the SQL Server 2000. We exposed the web application to the outside world though port 80 and the server crashed all of a sudden the very next day. Are there any security vulneribities with PHP ver 4.3.4.4 and Apache server version 2.0.4.6.which I need to be aware off. My developer is reluctant to upgrade the server to new version of apache and php. Any suggestion, help or pointer in the right direction will be appreciated. Thanks, anup...

Oracle server 9.2.0.1.0, Client 9.2.0.4.0, Red Hat Linux enterprise advanced server 2.1
Hi Everybody, My Database server is running on Red Hat Linux enterprise advanced server 2.1, And my Oracle version is 9.2.0.1.0. My Client mechine also Red Hat Linux enterprise advanced server 2.1 , Oracle client version is 9.2.0.4.0. I am running a web application. Our application is in Magic edeveloper. I connect to Oracle using oracle gateway to my application. My Problem is my application is is becoming slow. I am not able to trace where the problem is. Before our application was running fine. recently i upgraded Oracle client version to 9.2.0.4.0. My Oracle client & server versions are different. I am getting error on my client mechine, it showing all memory address on the screen and the part of error is, arg register addr=83498cc .... Dump of memory from 0x83988c to 0x83499cc .... -- End of Call stack trace -- I am not able to trace where the problem is.Any insight please... Thanks, Ssreddy. ...

Trying to Upgrade PHP on Redhat 9.0 and Getting failed dependencies
Hi all, I am stuck. I am a subscriber to RHN and have updated PHP to 4.2.2. via their auto update, but I found out I need PHP 4.3.x to do what I need to do on my site. I am VERY new to Linux and Apache, so some of this is very confusing. I went and downloaded the .tar files for everything (I believe) that I needed to update to the latest PHP but I continue to get failed dependency errors and nothing ever updates. Here's what I have in my rhn-packages directory: aspell-0.50.3-15.i386.rpm mod_perl-1.99_09-6.i386.rpm php-4.3.2-6.i386.rpm php-mysql-4.3.2-6.i...

ERROR OUI-10091:Updation from oracle10gR2(10.2.0.1)xe to oracle10gR2(10.2.0.3) in linux 4
Hello everone, I am using patch p53370104_10203_Linux.zip to update my oracle 10gR2(10.2.01) Express Edition into Oracle 10gR2(10.2.0.3). In installation i got the following error: OUI-10091:There are no patches that need to be applied from the patchset Oracle Database 10g Release 2 Patch Set 2 10.2.0.3.0 . And its log file i find : INFO: Unable to read /usr/lib/oracle/xe/app/oracle/product/10.2.0/ server/inventory/ContentsXML/comps.xml. Some inventory information may be lost. INFO: OUI-10070:The patch oracle.ons 10.2.0.3.0, which is part of patch set Oracle Database 10g Release 2 Patch Set 2 10.2.0.3.0 , has not been selected for installation. please help me .. Thanks in Advance! On Aug 6, 8:43=A0am, sagar.maheshw...@daffodilsw.com wrote: > Hello everone, > I am using patch p53370104_10203_Linux.zip to update my oracle > 10gR2(10.2.01) Express Edition into Oracle 10gR2(10.2.0.3). > In installation =A0i got the following error: > OUI-10091:There are no patches that need to be applied from the > patchset Oracle Database 10g Release 2 Patch Set 2 10.2.0.3.0 . > > =A0And its log file i find : > > INFO: Unable to read /usr/lib/oracle/xe/app/oracle/product/10.2.0/ > server/inventory/ContentsXML/comps.xml. Some inventory information may > be lost. > INFO: OUI-10070:The patch oracle.ons 10.2.0.3.0, which is part of > patch set Oracle Database 10g Release 2 Patch Set 2 10.2.0.3.0 , has > not been selected for installation. > =A0pl...

Where to get oracle patch 9.2.0.4 and 9.2.0.5
I'm doing an install for work on a windows xp (32bit) development station. To mimik the production systems I need to install 9.2.0.1.0 and then the patches for 9.2.0.4 and 9.2.0.5. I've installed 9.2.0.1 and I have a disk for the patches but it is corrupted. Where can I get these patches? I've tried google to no avail. Thanks in advance! On 29 Jun 2006 15:13:24 -0700, "David.E.M....@gmail.com" <David.E.Murphy@gmail.com> wrote: >I'm doing an install for work on a windows xp (32bit) development >station. To mimik the production systems I need to install 9.2.0.1.0 >and then the patches for 9.2.0.4 and 9.2.0.5. I've installed 9.2.0.1 >and I have a disk for the patches but it is corrupted. Where can I get >these patches? I've tried google to no avail. Thanks in advance! Patches are available on Metalink. And, yes, you need to have a paid support contract for that. -- Sybrand Bakker, Senior Oracle DBA David.E.M....@gmail.com wrote: > I'm doing an install for work on a windows xp (32bit) development > station. To mimik the production systems I need to install 9.2.0.1.0 > and then the patches for 9.2.0.4 and 9.2.0.5. I've installed 9.2.0.1 > and I have a disk for the patches but it is corrupted. Where can I get > these patches? I've tried google to no avail. Thanks in advance! You get the patches from oracle http://www.oracle.com then go to the support link then metalink ... I&#...

Why The Script Ran on PHP 4.2.3, but not 4.2.4
What is the big change from 4.2.4 from 4.2.3? I have many scripts not runing now. The scripts are working fine in PHP 3.x While, it should be 4.2.3 and 4.3.4 Why scripts running fine in 4.2.3 do not run in 4.3.4? > What is the big change from 4.2.4 from 4.2.3? I have many scripts not runing > now. The scripts are working fine in PHP 3.x > > On Sat, 10 Apr 2004 03:28:38 +0000, Finding Best Hosting wrote: > What is the big change from 4.2.4 from 4.2.3? I have many scripts not > runing now. The scripts are working fine in PHP 3.x 4.2.3 - Working ??? 4.2.4 - Not working...

optimizer_features_enable difference between 9.2.0.1/9..2.0.3/9.2.0.6?
Hi, All, I noticed for this parameter optimizer_features_enable , oracle document says: Syntax OPTIMIZER_FEATURES_ENABLE = {8.0.0 | 8.0.3 | 8.0.4 | 8.0.5 | 8.0.6 | 8.0.7 | 8.1.0 | 8.1.3 | 8.1.4 | 8.1.5 | 8.1.6 | 8.1.7 | 9.0.0 | 9.0.1 | 9.2.0} I noticed when I keep it default to 9.2.0 in init.ora, in version 9.2.0.3 and 9.2.0.5 with exact same database and exact same init.ora, oracle CBO did choose different plan. So there is some difference between 9.2.0.X versioin for the CBO. Where can we get such information about the difference? Thanks On 12 Jul 2005 23:37:28 -0700, "chao_ping" <zhuchao@gmail.com> wrote: > So there is some difference between 9.2.0.X versioin for the CBO. >Where can we get such information about the difference? Usually such things are outlined either in the release notes or in the new features documents. Documents that obviously no one reads. -- Sybrand Bakker, Senior Oracle DBA "chao_ping" <zhuchao@gmail.com> wrote in message news:1121236648.759298.79320@g44g2000cwa.googlegroups.com... > Hi, All, > I noticed for this parameter optimizer_features_enable , oracle > document says: > Syntax > OPTIMIZER_FEATURES_ENABLE = {8.0.0 | 8.0.3 | 8.0.4 | 8.0.5 | 8.0.6 | > 8.0.7 | 8.1.0 | 8.1.3 | 8.1.4 | 8.1.5 | 8.1.6 | 8.1.7 | 9.0.0 | 9.0.1 | > 9.2.0} > > > I noticed when I keep it default to 9.2.0 in init.ora, in version > 9.2.0.3 and 9.2.0.5 with exact same database and...

Oracle 9.2.0.5, RedHat 7.3 (2.4.27) and SGA size 2.7GB
Hello all, My problem : I'm trying to increase the SGA to 2.7 GB. What have I done so far : 1) I have succesfully installed the above mentioned database following the HOWTO http://www.puschitz.com/InstallingOracle9i.shtml#RunningOracleInstallation. The database is working without problems, but uses only 1.7GB of memory for SGA. 2) I have followed the excelent HOWTO from Werner Puschitz located on http://www.puschitz.com/TuningLinuxForOracle.shtml#IncreasingSpaceForLargerSGA, but when I come to the point for changing the mapped base on Linux OS level, I'm unable to locate the file /proc/<pid>/mapped_base, and my /proc only says (5390 is the PID of oracle shell): [root@server root]# ls -al /proc/5390/ total 0 dr-xr-xr-x 3 oracle dba 0 Mar 8 10:14 . dr-xr-xr-x 69 root root 0 Mar 7 15:29 .. -r--r--r-- 1 oracle dba 0 Mar 8 10:14 cmdline -r--r--r-- 1 oracle dba 0 Mar 8 10:14 cpu lrwxrwxrwx 1 oracle dba 0 Mar 8 10:14 cwd -> /home/oracle -r-------- 1 oracle dba 0 Mar 8 10:14 environ lrwxrwxrwx 1 oracle dba 0 Mar 8 10:14 exe -> /bin/bash dr-x------ 2 oracle dba 0 Mar 8 10:14 fd -r--r--r-- 1 oracle dba 0 Mar 8 10:14 maps -rw------- 1 oracle dba 0 Mar 8 10:14 mem -r--r--r-- 1 oracle dba 0 Mar 8 10:14 mounts lrwxrwxrwx 1 oracle dba 0 Mar 8 10:14 root...

Web resources about - keystone php3 app log and pastebins trying get rid of errors on php 4.3.9 on redhat linux httpd 2.0.52 - comp.lang.php

Pastebin - Wikipedia, the free encyclopedia
A pastebin is a type of web application where anyone can store text for a certain period of time. This type of website is mainly used by programmers ...

Anonymous builds its own PasteBin-like site
... taking donations in the form of WePay or BitCoins. The two groups launched AnonPaste as an alternative to the popular code-sharing site PasteBin, ...

Pastebin - Tags - The Daily Dot
Latest Pastebin news and opinion from The Daily Dot.

Anonymous Makes Its Own Pastebin
Pastebin is often the hacker's tool of choice for posting exploits and information gleaned from them. But it does filter some content, and the ...

Anonymous Document Sharing Site Pastebin Surpasses 1 Million Members, Keeps Growing - TechCrunch
Pastebin officially announced that they've surpassed 1 million registered members since the introduction of the login service two and a half ...

Pastebin, Dailymotion, Github blocked after DoT order: Report
The block was first reported by Pastebin, a website where you can store text online for a set period of time, through its social media accounts ...

Pastebin Kkk List - The Inquisitr News
Facebook Twitter Google-plus Rss Entertainment Movies TV Music Celebrity News Famous Relationships Rumors Movie Trailers Entertainment 2015-11-03 ...

curl icanhazip.com - Pastebin.com
PASTEBIN - #1 paste tool since 2002 create new paste tools api archive faq PASTEBIN create new paste trending pastes sign up login my alerts ...

Review: Use online data store Pastebin from the desktop with this handy portable app
PasteBin.com has been in the news quite often, and mostly for all the wrong reasons . It’s where many hackers, such as Anonymous, go to store ...


Resources last updated: 3/23/2016 10:21:02 PM