f



Need advice, get error message with emails with embedded web pics.

	When I get email with Eudora 6.0, I get an error message
if the file contains a graphic link to a web site.  The email may
or may not show the graphic but I get an error message saying
that it cannot find the file and then it gives the path to my
Temp Internet File Cache.
	I've looked in the Ini files to see why it would put
anything in my Internet cache and I find nothing that points to
my cache.

	Any suggestions?


BM
0
Brett
12/16/2003 5:41:45 PM
comp.mail.eudora.ms-windows 10580 articles. 6 followers. bob234 (1) is leader. Post Follow

1 Replies
663 Views

Similar Articles

[PageSpeed] 51

Brett Miller <Brettmiller@notworkingaol.com> wrote:
> 	When I get email with Eudora 6.0, I get an error message
> if the file contains a graphic link to a web site.  The email may
> or may not show the graphic but I get an error message saying
> that it cannot find the file and then it gives the path to my
> Temp Internet File Cache.

Are you sure that the file being displayed is the one that the error 
message says can't be found? Many messages that have one embedded link to 
a graphic have more than one. After getting the message, have you checked 
to see if a file with that name is actually in that location? Are you 
using the MS viewer or the internal viewer? Whichever you're using, what 
happens if you switch to the other viewer? Do you still get the same error 
message? Does this happen with all graphics that have to be downloaded or 
only with some? Does the same thing happen if you go back to look at the 
message again later? 

> 	I've looked in the Ini files to see why it would put
> anything in my Internet cache and I find nothing that points to
> my cache.

Graphics that are downloaded from web sites do indeed get put in your 
temporary internet directory. There's no setting in the ini file that 
governs that. Eudora just usezs whatever directory is set in Windows for 
temporary internet files. 

-- 
Katrina

0
Katrina
12/26/2003 2:51:44 PM
Reply:

Similar Artilces:

Do I need a window to get windows messages?
I was wondering if I could create a windowless application and still recieve windows messages. I know that I can receive windows messages with a window, by looking at the sample win32 programs. If I can do this, are there any functions that I should use in order to get the messages? "Sean N." <twoeyedhuman1111@gmail.com> wrote in message news:1146414351.247022.228290@e56g2000cwe.googlegroups.com... >I was wondering if I could create a windowless application and still > recieve windows messages. I know that I can receive windows messages > with a wind...

Keep Getting Error Message: Microsoft Word for Windows has encountered a problem and needs to close
I keep getting the following error message: "Microsoft Word for Windows has encountered a problem and needs to close." It further reads: ERROR SIGNATURE AppNmae: winword.exe AppVer: 9.0.0.2717 ModName: winword.exe ModVer: 9.0.0.2717 Offset: 0016f0ba The following files will be included in this error report: C:\DOCUME~1\User\LOCALS~1\Temp\WER6.tmp.dir00\appcompat.txt (This is a 135 KB text document.) When doing a search for appcompat.txt, the following information (and a lot more) appeared: <?xml version="1.0" encoding="UTF-16"?> ...

error when trying to get mail from eudora after changing setting for g.mail
Hello out there! I followed to the LETTER the instructions on setting up my eudora mail client in conjunction with gmail. When I atemp to check my mail, I end up waiting for what feels like forever, only to get the message: Error: reading from the network. Cause: Eudora got tired of waiting for the server. (10100) Any suggestions for me? I am using Eudora in light mode, but supposably this shouldn't be part of the problem. Thanks! Critterlover On Sat, 09 Aug 2008 14:02:23 -0500: > I followed to the LETTER the instructions on setting up my eudora > mail ...

I want to get rid of error message in Eudora
I am getting a persistent error message every time I send an email in Eudora 7109 Cannot open the attachment file in C:\DOCUME~1/ADMINI~1/LOCALS~1/Temp/newsmemvol2/Delaw (rest truncated) I click on OK, and the email is sent fine, but I am getting tired of the error. What is it and how can I eliminate it? I have searched for newsmemvol2, and cannot find it. Thanks Grumpy On Fri, 08 Jun 2012 06:12:02 -0400, Grumpy@Oldman.com declaimed the following in comp.mail.eudora.ms-windows: > I am getting a persistent error message every time I send an email in > Eudora 710...

Eudora 7.1: why do I get this error when I download some emails?
Hi, from yesterday I'm getting this error when I try to download my emails: https://dl.dropboxusercontent.com/u/236960998/Immagine1.jpg Some other accounts are ok but I cannot download emails from email.it and katamail.com I have also an account with gmail.com and it works fine. Thanks for some info. On Tue, 25 Mar 2014 16:19:27 +0100, adriano@gmail.com wrote: >Hi, >from yesterday I'm getting this error when I try to download my >emails: >https://dl.dropboxusercontent.com/u/236960998/Immagine1.jpg >Some other accounts are ok but I cannot download emails...

Getting odd error message today when I download mail
Well Eudora is still doing great. I have had no more password problems and the junk filter is perfect. Yet when I went to the computer this morning to download mail after seven hours of not checking I received at least two dozen messages all saying the same thing. It seems to happen when I am downloading those Microsoft viruses and other viruses. Here is the message: "Could not open the file or directory for writing Cause no such directory exists (2)" The email stops downloading until I give it an "OK" So if I were away from my office tha...

Need advice: General question about MS-Windows and trojans
If I were to purchase a brand new computer, with the latest version of MicroSoft Windows NT Professional, and all the usual software that goes with it (InterNet Explorer, Outlook Express, Active-X, J2EE, VB.NET, etc.), and I don't make any changes from the default configuration, except to enable JavaScript and Active-X and TCP/IP or PPP and connect the system to the InterNet via ComCast digital cable or high-speed DSL, is there any way that somebody elsewhere on the net could, without my authorization, penetrate my computer via some sort of worm/virus/trojan and thereby gain suffic...

Getting error on Eudora client when accessing Yahoo emails
"Logging into POP server, PASS" "There has been an error transferring your mail. I said: PASS <Shhh! Don't tell anyone> and then the POP server said: ERR maildrop unavailable." or "Logging into POP server, PASS" "There has been an error transferring your mail. I said: PASS <Shhh! Don't tell anyone> and then the POP server said: ERR Server is not ready. Pls try again later some time." Annoying thing is that everytime it happens, it asks me to re-enter the password. What can I do to fix it? -----BEGIN PGP SIGN...

How to get rid of an error message in the Task Progress window?
Hi... I normally have my settings set such that remote graphics do NOT get displayed by default. If I trust a message, and see that there are graphics I'm missing, I might click the "get graphics" icon on my Eudora message window. In this case, apparently, the server that offered the graphics was NOT functioning...after 2 minutes, Eudora included an error message in the Task Progress window ("Error while performing uknown task for Dominant...no response from server after 20 seconds.") Later...I re-opened the message, click the Get Pictures icon, and the pi...

Advice needed about mail and web server with Linux on an Alpha
At my new workplace we have a Windows-based LAN. There is an old Alpha lying around, in good shape except for the tape unit, which doesn't work. I suggested my boss we could use it as our mail and web server, with sendmail and apache. My experience with Linux is limited to Redhat, so I have chosen Redhat 7.2. Now several questions arise: - Which partitioning scheme should I use? This machine has 4 SCSI disks: 1.6, 2.0, 8.0 and 8.0 GB. Those two 8GB disks are very tempting for a RAID setup, but I'm not familiar with RAID and Alpha architecture at all, so I prefer to avoid it for the mo...

Broken Sword 4- Need advice on Error Message
My computer should be able to handle this game easily but everytime I go to the save/load menu it bogs nastily or worse yet, I get the error message: VPU Recover was unable to fully recover from hardware deadlock and has to switch to software rendering. Restart your computer now? This is nasty. It's taken me an hour to try to play what should take about 15 minutes. Seems fine, if I don't try to save. Anybody have any solutions to try? Thank you!! --Annie > > VPU Recover was unable to fully recover from hardware deadlock and has to > switch...

Can't send email from Eudora Error message.
Hi, I've been using Eudora for years now in windows with no problem. Last year I put Eudora on my Mac. All worked well up until about a week ago when suddenly I got an error message stating mail could not be sent, domain name unknown. I tired to send form a different personality to another email address at a different domain an same error. Oddly, I have four personalities in Eudora and two out of the four work fine. Any ideas? -- Scorp It appears that the money has been moved in the president�s budget to handle homeland security and the war in Iraq, and I suppose that�s the price we pay. Nobody locally is happy that the levees can�t be finished, and we are doing everything we can to make the case that this is a security issue for us. -- Walter Maestri, emergency management chief for Jefferson Parish, Louisiana; New Orleans Times-Picayune, June 8, 2004. http://www.pnionline.com/dnblog/attytood/archives/002331.html On Wed, 21 Sep 2005 21:20:12 GMT, ScorpionKing@attNOSPAM.net wrote: >Hi, > >I've been using Eudora for years now in windows with no problem. Last >year I put Eudora on my Mac. All worked well up until about a week ago >when suddenly I got an error message stating mail could not be sent, >domain name unknown. > >I tired to send form a different personality to another email address >at a different domain an same error. Oddly, I have four personalities >in Eudora and two out of ...

Importing email messages from Eudora to Eudora.
Is there a way to import the email addresses from the Eudora in one computer to the Eudora in an other computer? Thank you. Ignis On Wed, 14 Mar 2007 19:53:13 -0500, imignis <imignis@earthlink.net> wrote: > Is there a way to import the email addresses from the Eudora in one > computer to the Eudora in an other computer? Thank you. Ignis Only addresses? http://eudora.com/techsupport/kb/1359hq.html http://eudora.com/techsupport/kb/1353hq.html "Eudora 4.x provides import functionality from Eudora..." Where's that in 7.1? -[ ]- Although the OP m...

(EMBEDDING) Can't get python error message
I run this string to produce a error "x+1" PyRun_SimpleStringFlags() return -1, so that i know this is a script with error inside... but now - how can i get error message? i tested some py-functions - but this functions do not work... i called this functions direct after PyRun_SimpleStringFlags PyErr_Occurred() return always 0 PyErr_Fetch() with 3 pointers... all values are always Null PyErr_Print() do nothing strange... but after my programm end... here comes a error message (from StdErr i think) Traceback (most recent call last): File "<string>", line 1, in...

- Eudora Screen.jpg (0/1) Error getting mail
I have developed a problem on an iMac (blue) 400 Mhz. OX 9.2.2 using Eudora 5.1 - Works fine OX 10.4.11 using Eudora 6.1 worked fine until last week. Since my better half still uses 9.2.2, I put an alias of the Eurora Folder (from the System Folder) in the Root > Documents Folder. That allowed her to use either version 5.1 or 6.1. This has worked since OS 10.3 Last week, when checking for mail in 10.4.11 it returned the following screen: ------------------------------------- Error while checking mail for <<Dominate>> Couldn't open mailbox.In.temp ...

Need help; getting error with [get]
Hi, I created a small program reading a file in using [get], and it worked fine. However today I went to try it, and got this error: "can not find channel named "filebedf90". <code from program> set fp [open $filePath] set targetFile [open brass_finished.csv w] while {-1 != [gets $fp line]} { pruneList $targetFile $line Then I tried this code in Wish, which should have given me the same error; or atleast I thought it would, until it worked. The only difference is that in Wish, i [cd]'d to the directory and opened the file from there. Whereas in my program...

Need Advice on Linux vs. Windows for a Database-Driven Web Application
Hi there. I am hoping that someone here can offer me some database advice. I work at a small company that makes frozen products that are sold in supermarkets. We recently hired sales reps in several cities in the US and Canada to maintain our displays in stores and to take orders from those stores. Each rep visits 12 stores a day and take a digital photo of our display at each store. Then they go home, write up an email to us about the situation at each store, attach the digital photos to the emails, and send it to us. Then they write emails to the local distributors containing...

Need Advice on Linux vs. Windows for a Database-Driven Web Application
Hi there. I am hoping that someone here can offer me some database advice. I work at a small company that makes frozen products that are sold in supermarkets. We recently hired sales reps in several cities in the US and Canada to maintain our displays in stores and to take orders from those stores. Each rep visits 12 stores a day and take a digital photo of our display at each store. Then they go home, write up an email to us about the situation at each store, attach the digital photos to the emails, and send it to us. Then they write emails to the local distributors containing their orders f...

Need Advice on Linux vs. Windows for a Database-Driven Web Application
Hi there. I am hoping that someone here can offer me some database advice. I work at a small company that makes frozen products that are sold in supermarkets. We recently hired sales reps in several cities in the US and Canada to maintain our displays in stores and to take orders from those stores. Each rep visits 12 stores a day and take a digital photo of our display at each store. Then they go home, write up an email to us about the situation at each store, attach the digital photos to the emails, and send it to us. Then they write emails to the local distributors containing...

Need Advice on Linux vs. Windows for a Database-Driven Web Application
Hi there. I am hoping that someone here can offer me some database advice. I work at a small company that makes frozen products that are sold in supermarkets. We recently hired sales reps in several cities in the US and Canada to maintain our displays in stores and to take orders from those stores. Each rep visits 12 stores a day and take a digital photo of our display at each store. Then they go home, write up an email to us about the situation at each store, attach the digital photos to the emails, and send it to us. Then they write emails to the local distributors containing their orders f...

Using Cox Broadband/keep getting error message 10061/Eudora 7
Checked and rechecked settings and cannot find anything wrong, bummer. Cox Webmail sucks and Outlook ain't much better. Anybody got any suggestions? TIA Old Hippie On Mon, 11 Sep 2006 20:33:13 GMT, Old Hippie <Brain_Damaged@farout.net> wrote: >Checked and rechecked settings and cannot find anything wrong, bummer. Cox Webmail sucks and Outlook ain't much better. >Anybody got any suggestions? TIA > >Old Hippie Your posting is less than lucid ;-) What problem are you having? However, a few weeks ago Cox did something with their authentication met...

Can't get rid of error message wgeb sending email
Suddenly, today, every time I send an email I get an error message saying: Could not open the attachment file C:]Docume~\Admini~\Locals~1\Temp\mschtml1\01\clip_image00 which I have to click ok on before the email is sent. I checked and the emails seem okay. But how do I get rid of this message? I have no idea from whence it came. Thanks The Apeman On Sat, 05 Jan 2013 11:40:45 -0500, Ape <Tarzan@Plaanet.Edu> wrote: OOPS >Suddenly, today, every time I send an email I get an error message >saying: > >Could not open the attachment file >C:]Docume~\Adm...

[News] Windows Deactivates Self; Error Message Bugs; Mouse Needs Persmission for Use
Now it's final. I will NEVER upgrade to Vista. ,----[ Quote ] | "...Windows was deactivated due to a hardware change. You must activate | Windows within 3 days or Windows will stop working. Click to start | activation..." | | [...] | | Hasta la Vista, baby!! It's Windows XP, Linux, and Mac now. `---- http://techrepublic.com.com/5208-6230-0.html?forumID=102&threadID=212977&start=0&tag=nl.e138 Why Vista sucks http://web1337.net/?loc=home&article_id=30 Windows Vista download percentage - What is going on? http://www.tech1024.blogspot.com/2007/03/windows-v...

Recipients with Outlook 2000 get Character Set error with Eudora Windows version 6
I have recently upgraded to version 6.0.0.22. I now have recipients using Outlook 2000 ver. 9.0.0.2711 that get character set errors. The Content-Type header seems to have charset="0" which would seem to be causing problem (guess on my part). I can't see where to change it though.. They get the error even when I send plain text. Very strange. Any suggestions? Here is a sample of what they receive: In the body of the message is this text: This message uses a character set that is not supported by the Internet Service. To view the original message content, ope...