f



Lan problems problems

Hi 
can anyone please offer a suggestion to a LAN Problem i have.
Recently my server computer on a 3 access point lan network
has been dropping out after about 10 minutes.

if i disconnect the power from the ethernet switch/hub
and reconnect after 5 minutes, then it works again for a short time.
there is no disconnection from the other servers.

I  have,..... 

1.reformatted and rebuilt windows xp pro.
2.tested the switch/hub on another computer, seems ok
3. tested the lan cables.
4. tested the lan access points.

yet still i have the trouble.

any suggestions would be welcomed.

D.Thomas

0
Daz
4/17/2005 6:40:15 AM
comp.networking.windows 3090 articles. 0 followers. Kgoings (6) is leader. Post Follow

2 Replies
2355 Views

Similar Articles

[PageSpeed] 6

Did you think about HEAT?
Access point? You mean Wireless?
If no and your device is cheap try replacing it.

Hristo
http://hristo.no-ip.info


"Daz" <thomas@bigpond.net.au> wrote in message
news:edr561598tm4vp8otbde4tb0ts7vr26si9@4ax.com...
> Hi
> can anyone please offer a suggestion to a LAN Problem i have.
> Recently my server computer on a 3 access point lan network
> has been dropping out after about 10 minutes.
>
> if i disconnect the power from the ethernet switch/hub
> and reconnect after 5 minutes, then it works again for a short time.
> there is no disconnection from the other servers.
>
> I  have,.....
>
> 1.reformatted and rebuilt windows xp pro.
> 2.tested the switch/hub on another computer, seems ok
> 3. tested the lan cables.
> 4. tested the lan access points.
>
> yet still i have the trouble.
>
> any suggestions would be welcomed.
>
> D.Thomas
>


0
Hristo
4/17/2005 10:57:36 AM
Thankyou for your reply
no its a cable lan access point, by that a mean socket in the wall,
i am fairly new to networking so forgive me if i sound nieve

And yes the swich does get warm, but should that cause a problem.


thanks again


D.thomas





On Sun, 17 Apr 2005 06:57:36 -0400, "Hristo" <hristob@mail.ru> wrote:

>Did you think about HEAT?
>Access point? You mean Wireless?
>If no and your device is cheap try replacing it.
>
>Hristo
>http://hristo.no-ip.info
>
>
>"Daz" <thomas@bigpond.net.au> wrote in message
>news:edr561598tm4vp8otbde4tb0ts7vr26si9@4ax.com...
>> Hi
>> can anyone please offer a suggestion to a LAN Problem i have.
>> Recently my server computer on a 3 access point lan network
>> has been dropping out after about 10 minutes.
>>
>> if i disconnect the power from the ethernet switch/hub
>> and reconnect after 5 minutes, then it works again for a short time.
>> there is no disconnection from the other servers.
>>
>> I  have,.....
>>
>> 1.reformatted and rebuilt windows xp pro.
>> 2.tested the switch/hub on another computer, seems ok
>> 3. tested the lan cables.
>> 4. tested the lan access points.
>>
>> yet still i have the trouble.
>>
>> any suggestions would be welcomed.
>>
>> D.Thomas
>>
>

0
Daz
4/17/2005 12:48:27 PM
Reply:

Similar Artilces:

problems problems problems
(The short(?) summary) I've got an Access MDB file and a DAO connect with it.. Problem 1 of 2 The below gives me a runtime error 91 Object variable or With block variable not set. I've got the db stuff after the form.show (to make sure all the objects on the form are loaded before attempting to utilize/manipulate them) But it doesn't like it when I use the data object in the form load anyway for some reason.. pffft. Private Sub Form_Load() frmTest1Project.Show datGallery.Recordset.MoveLast datGallery.Recordset.MoveFirst Call LockTextBoxes(frmTest...

CUPS problem? or network problem? or printer problem?
Trying to configure CUPS to print to an HP LaserJet 5si over the network. Here is the relevant error_log stuff: I [17/Nov/2003:14:19:03 -0500] Job 14 queued on 'ptr' by 'wm'. I [17/Nov/2003:14:19:03 -0500] Started filter /usr/lib/cups/filter/texttops (PID 12120) for job 14. I [17/Nov/2003:14:19:03 -0500] Started filter /usr/lib/cups/filter/pstops (PID 1 2121) for job 14. I [17/Nov/2003:14:19:03 -0500] Started filter /usr/lib/cups/filter/pstoraster (P ID 12122) for job 14. I [17/Nov/2003:14:19:03 -0500] Started filter /usr/lib/cups/filter/rastertoprint er (PID 1...

Problem with a problem
Hello, take a grammar G with alphabet {0,1} such that (the word problem for) the language L_G={w in (0+1)*|w\in L(G)} is very complex, say in PSPACE or some higher complexity class. Now consider an "easy" problem EASY like: "Is an element of L_G in L_G?". Well, this seems to be fairly easy because the answer is "yes" in any case. Hence the problem should be of small complexity. But if one models such a decision problem one has to construct a language L with alphabet A such that the word problem for L reflects exactly the decision problem which one is interested...

Problems problems....
I've got Fujitsu MAN3184MP and Adaptec 29160 scsi card. Sometimes i have this message "A disk read error occured" , sometimes even bios does not recognize it, sometimes it does but the boot sequence does not start it seems that motherboard bios has problems with it ( so it seems to me, i could be wrong about that assumption) . Then i reset and it all works perfectly. I've noticed a speed degradation in Win XP lately. I'm angry :)) I have LVD/SE terminator, and i think 68pin cable ( not sure about that ). Hope i gave you enough info to try and help. Thanx! -- -...

Strange problem: no problem with Linux, when I boot windows 2K network is down...
Guys: This is very strange problem, looklike this problem is not going to leave me for months. I have a computer with Windows2K and Linux. I have Netgear 4-port Switch/Router (connected to DSL modem). If I boot with Linux, everything is OK, I can be on-line, also two of my other computers works fine. If I boot my PC with Win2K, then immediately all computers are down. None of the computer connected to network. I thought some problem with LAN card, so I went for early bird sale on day after Thanksgiving and I got one LinkSys PCI LAN card and one Router and I plugged new LAN card into my machin...

Windows 7 and Eudora 7.1: problems, problems and problems.
Hi, 3 days ago I have replaced Win XP with Windows 7 and since first day I have problem with Eudora 7.1. My problems are when Eudora downloads emails. I have 6 account, Eudora downloads 3 accunts regularly, then gets stuck on 3� account for 1 minute or more and then it goes again regularly. Therefore I have deleted the 3� account then I have done the download. Eudora downloads 3 account regularly again then it gets stuck again. Always the same problem. Then ..... I have unistalled Eudora and deleted every trace on registry then I have installed it again but now I have the same probl...

Re: How many files can you have in a VMS directory without performance problems? performance problems? performance problems? problems? performance problems? performance problems? problems? perfo
First, does anyone know why Info-VAX goes nuts on subjects from time to time? (Or is the trouble elsewhere?) From: JF Mezei <jfmezei.spamnot@teksavvy.com> > DELETE Z*.*;* > DELETE Y*.*;* > ... > DELETE A*.*;* > > (followed by the numbers). This scheme may be a bit obsolete. See: http://h71000.www7.hp.com/doc/731FINAL/4506/4506pro_014.html#index_x_890 I quote: [...] 5.2.3.1.2 Extended Character Set In addition, OpenVMS V7.2 on Alpha systems and ODS-5 disks includes support for the use of file names, and subdirectory and root subdirectory names, tha...

windows 2000 and windows xp networking problem with athentication
i am trying to do a peer to peer with a windows 2000 machine and a xp corp machine. i can see the machines in my network places, but when i try to connect to the xp machine it ask for username and password, we have usernames and passwords set up for both machines , they are the same ones we use to log onto our own machines. they both have admin rights. when we put in the username and password and hit ok it just ask for it again and doesnt connect..we are both connected to a router for my cable connection..the firewall allows acces from our ip's..any help..thanks rh_nayan@msn.com ...

Network problem with Windows ME
Hi all, i am using Windows ME und have a network problem. With an ethernetcard and a router my computer is with a tdsl-Modem in the internet. Via this router also another computer (MacIntosh) is connected to the internet, and all works fine. But my Windows ME - Computer does not show a network. My Network places do not show any network. There is no sharing option in the context menu of folders. However, the net is there. If I search for computers, I find both computers. But I have no access to them. I can ping both computers as well (by name of by IP-address). On the MacIntosh comput...

Network problem with Windows ME
Hi all, i am using Windows ME und have a network problem. With an ethernetcard and a router my computer is with a tdsl-Modem in the internet. Via this router also another computer (MacIntosh) is connected to the internet, and all works fine. But my Windows ME - Computer does not show a network. My Network places do not show any network. There is no sharing option in the context menu of folders. However, the net is there. If I search for computers, I find both computers. But I have no access to them. I can ping both computers as well (by name of by IP-address). On the MacIntosh comput...

Re: How many files can you have in a VMS directory without performance problems? performance problems? performance problems? problems? performance problems? performance problems? problems? perfo #2
On 8/17/05, Mark Berryman <mark@theberrymans.com> wrote: > Steven M. Schweda wrote: > > First, does anyone know why Info-VAX goes nuts on subjects from time > > to time? (Or is the trouble elsewhere?) >=20 > Elsewhere. Info-VAX does not rewrite the subject. >=20 > Mark Berryman > Info-VAX admin >=20 I thought it was reacting to poster sanity bugchecks. : ^ ) WWWebb --=20 NOTE: This email address is only used for noncommerical VMS-related correspondence. All unsolicited commercial email will be deemed to be a request for services pursuant to the t...

Is this a BIOS problem, a kernel problem or a user problem :-)
Hi all, I have a Dual Core P4, which dmesg reports as (CPU0 and) CPU1: Intel(R) Pentium(R) 5 CPU 2.66GHz stepping 07 Unfortunately, it is also reporting CPU: Hyper-Threading is disabled I went through the BIOS (AMI dated 2005) and saw no option to enable HT. uname -a reports Linux hwa3 2.6.17-10-generic #2 SMP Fri Oct 13 18:45:35 UTC 2006 i686 GNU/Linux so clearly the BIOS and the kernel see the processor as dual core. Is there a utility to do this (enable hyperthreading)? Am I going to have to recompile the kernel? Is there a set of Intel dual core CPU's which does not have H...

[News] [Rival] Problem with Windows Vista Listed, Man Threatens to Sue over Windows XP Problems
5 Mistakes Microsoft made with Windows Vista ,----[ Quote ] | Let me outline those 5 mistakes Microsoft made with the Windows Vista launch | and talk about how Microsoft might be able to keep Windows Vista from being a | sequel to Windows ME. `---- http://www.neowin.net/index.php?act=view&id=41979 Customer wants to sue the inventor of Windows XP. ,----[ Quote ] | When I worked for a Norwegian ISP I got my hands on a really funny email from | an angry customer who doesn’t know too much about computers. `---- http://greenshinobi.wordpress.com/2007/08/15/customer-wants-to-sue-the-i...

How To Get Rid Of Problems In Problem Console Window
I'm having a strange problem with Eclipse 3.0 running on Windows 2000 v5 sp4 under JDK 1.4.1_03. I've been successfully working on a project all week. It's got an Ant build.xml that can compile and build the app without any compilation errors at all. However, just this morning I got 330 "problems" showing up in the Problems console window. All of them are for classes in a single package. The messages are all along these lines: "CommandException cannot be resolved or is not a type". The CommandException is in the same package as the class reporting the prob...

WINDOWS XP PRO --> WINDOWS 2003 SERVER
Hello, I want to add to the domain a computer but I can't. Client PC with Windows XP Pro can only see itself and the same with the windows 2003 server. The ping doesn't work. Maybe the problems are the IP numbers? Hardware is correctly installed and appears in both computers the network icon working. Can someone help me? Thanks in advance. PeeWee You must get basic network TCP/IP connectivity working first. PING tests will help. Once that happens then try joining the PC to the domain. Can you describe your network and TCP/IP network addressing? ...

Networking Problem, Setting up "Home Networking Wizard" with Windows XP
Networking Problem, Setting up "Home Networking Wizard" with Windows XP Host Machine is XP Home Edition with satellite internet connected to USB, a USB hub is running off of this machine with 3 clients. Client A (laptop) has Windows ME, Client B has 98 SE and C has 98. Client A can see the host, the host can see client A and I have successfully set up internet connection sharing on client A. Clients B and C cannot see the host and the host cannot see them, however they can see each other. The Workgroup for all machines is: MSWORKGROUP, all computer names are different. Ran th...

Networking Problem, Setting up "Home Networking Wizard" with Windows XP
Networking Problem, Setting up "Home Networking Wizard" with Windows XP Host Machine is XP Home Edition with satellite internet connected to USB, a USB hub is running off of this machine with 3 clients. Client A (laptop) has Windows ME, Client B has 98 SE and C has 98. Client A can see the host, the host can see client A and I have successfully set up internet connection sharing on client A. Clients B and C cannot see the host and the host cannot see them, however they can see each other. The Workgroup for all machines is: MSWORKGROUP, all computer names are different. Ran th...

A simple problem, but a problem ...
Hello, can anyone solve the following problem ? It looks quite simple to me, but I can't get it right. The advice suggests the following: mr(yes). mr(no). mrs(yes). mrs(no). marcel(yes). marcel(no). jacqu(yes). jacqu(no). grandpa(yes). grandpa(no). but how can I use this to solve the problem ? thanx a lot Maxx Problem: If Mr. Johnson goes, his wife goes too. At least one of the children, Marcel or Jacqueline, goes too. If Marcel goes, grandpa goes too. If Mrs. Johnson goes, grandpa stays at home. If Jacqueline goes, Mr. Johnson and Marcel go too. Write a prolog program, which det...

problem with a minimazition problem.
Hello, I have a problem with a minimazition problem: Let my aim is to find x and a where f(x,a) is minimized with the constraint g(x,a)=0. Here "a" is parameter. It is known that for some values of x and a, function g does not have real roots of x. In matlab, I use fmincon function to solve this minimazition problem with "interior-point" algorithm. However, even in situations where g doesnt have real x roots , somehow Fmincon finds solution. I want to determine which solutions have real roots which are not. How can I do that? To which criterian do I have to...

Linux, ISE 7.1, problems, problems, problems ....
ok, ok we've beaten this subject to death already .... I just had this really radical and crazy idea: XILINX, how about a BETA program ? I mean one before you burn the CDs and make a product announcement and we are stuck with a useless plastic disc. If I look at all the issues that people are having with 7.1, they are all so trivial and easy to to solve (include a few libs, distribute a statically linked setup program, etc.). I'm sure a few of us with subscription would volunteer to test drive a pre-release version of your s/w. - I know I would. Wouldn't that be much nicer t...

Windows XP LAN problem
Hi, hope somebody can help me here. Here is my problem. I have a small network with tree computers. I am using a cable modem as input on the WAN side of my router and my three computers are connected to the other side of the router. Very simple so far. I am using DHCP and the computers are obtaining there IP automatically. Every thing is working fine as far as the internet is concerned. I can browse the internet from all the computers. The problems start when I want to access (share drive) the other computers of the network (or the printer). For some reason when I try to browse the network (...

Network LAN/WAN Problem
First, sit rep. I live and work in the jungle. In the city I wouldn't be doing my job becaue someone better would have been found. However enough of the complaining. I actually like living in the jungle a lot. Wireless networking is the way to go because yesterday an elephant rubbed against the tree holding the LAN cable up to the GM's house and that was the end of that. We have a satellite connection working on one PC. 256/128 connection goes fine. Satellite NIC configured as 192.168.0.1 sun 255.255.255.1. I need to make tyhe satellite available to another 32 PC's also in ...

debugger problem and other problem
Hi all! I gave it another try to upgarde from 1.0.1 to 1.2.1 from CVS (Rev. 6469). My system: Linux Debian Lenny, kernel 2.6.24. Problems: 1. the classical debugger doesn't show the code. First I thought it could be a color problem, but it isn't. Changing the color doesn't help. You can find a screenshot at http://www.apw-wiegand.de/apwlin/debugger.png. As you can see the debugger finds the code file and shows the line number where it actually is, but doesn't show the code. In 1.0.1 the debugger was functioning. 2. I read several times in the newsgroup that others have the...

Web resources about - Lan problems problems - comp.networking.windows

Is–ought problem - Wikipedia, the free encyclopedia
The is–ought problem in meta-ethics as articulated by Scottish philosopher and historian David Hume (1711–76) is that many writers make claims ...

Gay concedes 'teething problems' in work to reduce Sydney Airport road gridlock
Consider the train when it's essential to get to the airport, says Duncan Gay. Roads Minister Duncan Gay admits there have been "teething problems" ...

Toyota recalls more than 1 million RAV4s for seatbelt problem
Filed under: Green , Recalls , Toyota , Safety , Crossover , Electric Toyota will recall 1.124 million models of the 2006-2012 RAV4 and 2012-2014 ...

Counterpoint: My Unicorn Problem Problem
... in Anne Laurie’s morning thread , but it got so long I decided to make it a standalone post. Krugman’s post is entitled “My Unicorn Problem,” ...

New drivers and firmware fix Surface Pro 4 and Surface Book power management problems
... also heat issues now Microsoft have issued fixes. Starting today, new drivers and firmware updates are rolling out that address these problems ...

Embracing Computer Programming and Business law, UW students run from Problems of American Racial and ...
These kids today! So practical, so averse to the wisdom of their elders... For more analysis, here's the Cap Times article "Introductory politics ...

Adele says she 'cried all day' after the sound problems at her Grammys performance
The sound issues that marred Adele's Grammy performance Monday night took a toll on the singer. During an appearance on Thursday's " Ellen," ...

The problem with using gold to hedge
Gold and the S&P 500 are an especially volatile couple.

Paul LePage Of Maine Heckled At Town Hall, Called 'Asylum Seekers Are Our Biggest Problem'
The contemptible Paul LePage of Maine continues to bring shame to his state, this time for trying to deny benefits to recent immigrants saying ...

Rubio Is More Of A Bush Than Jeb — And That’s His Problem
Rubio’s refusal to admit the 2003 invasion was a mistake speaks to a dangerous obstinacy and lack of judgment

Resources last updated: 2/18/2016 5:52:28 PM