f



php-mcrypt module for php-4.2.2 ?

Hi
        I am looking for the above as my php version (Redhat) is that. Call me
lazy, but I do not wish to compile php unless it becomes absolutely
necessary, as it has been working fine so far.

        I have searched google for it, but to no avail so far. Does anyone know a
source for it ?

        Upgrading to 4.2.3 is an option, but it will require upgrading large chunks
of my installation that I do not have a problem with.

Thanks,

MS
0
7/9/2003 6:19:19 AM
comp.os.linux.misc 33599 articles. 1 followers. amosa69 (78) is leader. Post Follow

0 Replies
1105 Views

Similar Articles

[PageSpeed] 10

Reply: