f



Tcl-dev Tk-dev

Hi everyone.  I am currently useing knoppix and I am installing a
program that requires tcl-dev and tk-dev.  Are these on my system?  If
not how and where can I get these two packages from.  Thanks in
advanced.
Nori

0
5/23/2006 5:50:39 PM
comp.os.linux.misc 33599 articles. 1 followers. amosa69 (78) is leader. Post Follow

1 Replies
471 Views

Similar Articles

[PageSpeed] 6

On 23 May 2006 10:50:39 -0700, Nori 
  <noridotjabi@gmail.com> wrote:
> Hi everyone.  I am currently useing knoppix and I am installing a
> program that requires tcl-dev and tk-dev.  Are these on my system?  If
> not how and where can I get these two packages from.  Thanks in
> advanced.
> Nori
>
On an Ubuntu system, aptitude in interactive mode finds tcl8.3-dev and 
tk8.3-dev.


-- 
No man would listen to you talk if he didn't know it was his turn next.
		-- E.W. Howe
0
bmarcum (964)
5/23/2006 9:53:18 PM
Reply: