f



User-Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.7; rv:5.0) Gecko/20110624 Thunderbird/5.0

Time for a new Cartoon character sock - no?
0
Redjak
8/16/2011 6:16:31 PM
comp.sys.mac.advocacy 34242 articles. 0 followers. Post Follow

2 Replies
1062 Views

Similar Articles

[PageSpeed] 54

On 8/16/11 1:16 PM, Redjak wrote:

> Time for a new cartoon character sock, no?

Any suggestions Olive Oyl?
0
Chance
8/16/2011 10:45:26 PM

"Chance Furlong"  wrote in message 
news:a9idnQpR6J6abtfTnZ2dnUVZ_u6dnZ2d@giganews.com...

On 8/16/11 1:16 PM, Redjak wrote:

> Time for a new cartoon character sock, no?

>Any suggestions Olive Oyl?

Yeah - something stupid, as usual. 

0
Redjak
8/16/2011 11:00:39 PM
Reply:

Similar Artilces:

Upgrading 5.0.5 to 5.0.6/5.0.7
Hi, I've inheirited 3 SCO Servers and need to upgrade one to 5.0.6 from 5.0.5. The other two are at 5.0.6 and I want them all in line. Some questions: 1. Does SCO charge for this upgrade? If so, how much? 2. How easy is the upgrade? 3. Should I go to 5.0.7 instead for all the machines? Thanks, Jon Jon Wynacht typed (on Thu, Sep 02, 2004 at 09:16:17AM -0700): | Hi, | | I've inheirited 3 SCO Servers and need to upgrade one to 5.0.6 from | 5.0.5. The other two are at 5.0.6 and I want them all in line. Some | questions: | | 1. Does SCO charge for this upgrade? If so, how much? ...

Upgrade OSR 5.0.5 to 5.0.6 or 5.0.7
Hi all, I've two olds servers DELL Poweredge 2300 with Raid PERC, funtionning with OSR 5.0.5. Iwant upgrade the OS to 5.0.6 or 5.0.7 but it seems (sco.com) that the poweredge 2300 is bnot supported after OSR 5.0.5 (Hardware comptatibility). has somebody attempt this with success and which drivers (Raid PERC, Adaptec) are used. Thank you in advance fir the help. ----------------------------------------------------- Andre Georgel Email : andre.georgel@noos.fr "La perfection n'est pas lorsqu'il n'y a plus rien � ajouter, mais lorsque qu'il n'y a plus rien � enl...

Looking for precompiled 'rsync" for SCO 5.0.5, 5.0.6 and 5.0.7
I was recommended to use 'rsync' for multi-site transfers. But I have come to find that "rsync" does not exist already in OpenServer 5.0.5, 5.0.6 and 5.0.7. You can only get the "source" files which you "must" compile in order to create the "rsync." These seems to require that you compile these on every level of OpenServer you need. Where / how can I get the 'rsync' binaries already compiled for the levels I need? smlunatick typed (on Tue, Aug 18, 2009 at 11:10:53AM -0700): | I was recommended to use 'rsync' for multi-site transfers. But I have | come to find that "rsync" does not exist already in OpenServer 5.0.5, | 5.0.6 and 5.0.7. You can only get the "source" files which you "must" | compile in order to create the "rsync." These seems to require that | you compile these on every level of OpenServer you need. | | Where / how can I get the 'rsync' binaries already compiled for the | levels I need? Get a binary for OSR 5.0.7, and with oss646c, it should run on 5.0.4, 5.0.5, and 5.0.6. Binary afavilable on Brian White's page at www.aljex.com/bkw. -- JP On Aug 18, 7:37=A0pm, Jean-Pierre Radley <j...@jpr.com> wrote: > smlunatick typed (on Tue, Aug 18, 2009 at 11:10:53AM -0700): > | I was recommended to use 'rsync' for multi-site transfers. =A0But I hav= e > | come to find that "rsync" does not exist already in OpenSer...

Licensing question 5.0.4 - 5.0.6
We need to upgrade a backup server from 5.0.4 to 5.0.6 (same as live server). Our supplier told us that a base pack upgrade for 5.0.6 is not available and we would have to have 5.0.7. This version of Sco is not certified compatible with our server. Does anyone know if we can install 5.0.7 licences on 5.0.6? Also it feels like the supplier is telling stories to force us into buying a new server. Does anyone know if 5.0.6 base packs are available? Thanks for your help Regards BB p.s. anonymity preserved to prevent Spam. Bigbyte typed (on Tue, Sep 09, 2003 at 04:22:53PM +0100): | We need...

Vuescan 8.0.5 not starting in Mac OS X 10.1.5
Vuescan 8.0.5 fails to start in Mac OS X 10.1.5. I have been running VS 7.x.x successfully. The 8.0.x series will not run. Where do I look for the source of problems? I'll most appreciative of pointers to any available resources. I can't find so much as a crash log. Thank you! "Richard Wyble" <rwyble@yahoo.com> wrote in message: > Vuescan 8.0.5 fails to start in Mac OS X 10.1.5. Yes, you need Mac OS X 10.2 for VueScan 8.0 Regards, Ed Hamrick Ed Hamrick wrote: > "Richard Wyble" <rwyble@yahoo.com> wrote in mes...

mathematica 6.0.3 and mac os x 10.5.5 crashes?
has anyone else being having frequent crashes with mathematica 6.0.3 and mac os x 10.5.5? i'm not sure if the latest leopard update 10.5.5 has anything to do with this problem, afaik that's the only thing that has changed on my machine recently. i've also been getting a lot of spinning color wheels of death? i really hope wolfram people are getting crash reports from apple. is 6.0.3 the most recent mac os x version? i couldn't find that information on the wolfram website. Mitch --------------------------------------------- Process: Mathem...

Re: mathematica 6.0.3 and mac os x 10.5.5 crashes?
On 9/22/08 at 5:28 AM, mitch@lemma.ca (Mitch Murphy) wrote: >has anyone else being having frequent crashes with mathematica 6.0.3 >and mac os x 10.5.5? I am using version 6.03 of Mathematica on my G4 PowerBook with 10.5.5 without seeing any crashes. >i've also been getting a lot of spinning color wheels of death? I am not seeing this. >i really hope wolfram people are getting crash reports from apple. I doubt this happens. If the crash forces a reboot and the dialog that sends a crash report to Apple comes up, I am fairly certain Wolfram doesn't get th...

Mac OS X 10.5 - Mathematica 5.1 hangs
I have Mathematica 5.1. After the upgrade of Mac OS X to 10.5 (Leopard) it seems to hang forever when I start it, using 95%+ of CPU time. Is it not compatible? And is version 6.0 compatible? I could not easily find the information on Wolfram's website. TIA Marc -- remove bye and from mercial to get valid e-mail <http://www.heusser.com> On Nov 12, 4:15 am, Marc Heusser <marc.heus...@byeheusser.commercialspammers.invalid> wrote: > I have Mathematica 5.1. After the upgrade of Mac OS X to 10.5 (Leopard) > it seems to hang forever when I start it, us...

Re: Mac OS X 10.5 - Mathematica 5.1 hangs
On 11/12/07 at 5:12 AM, marc.heusser@byeheusser.commercialspammers.invalid (Marc Heusser) wrote: >I have Mathematica 5.1. After the upgrade of Mac OS X to 10.5 >(Leopard) it seems to hang forever when I start it, using 95%+ of >CPU time. >Is it not compatible? I don't know how whether version 5.1 is compatible with 10.5 >And is version 6.0 compatible? It appears to be. That is, I've not had any problems running version 6 under 10.5. I have noticed the launch time does seem to be a bit slower. But not enough to be considered a problem. -- To reply v...

Re: Re: Mac OS X 10.5 - Mathematica 5.1 hangs
I have been considering making a switch from Windows XP to a Mac for a while. The arrival of Vista makes the decsion a little harder, and I have just been told that Mac Office 2008 will not include VBA which means some of my spreadsheets won't work under Leopard. I visited the Apple Mac store this past weekend to see a demo - and was a little shocked that the demo machine crashed four times in one hour. It seemed like iCal, Time Machine and iPhoto are not stable and likely to be a huge pain. I also note there is a major bug which results in lost files during copy and move operatio...

Upgrading 5.0.5 Host To 5.0.7 Enterprise
Hello, What are the flaming hoops I need to jump through to upgrade a 5.0.5 Host to 5.0.7 Enterprise? I've tried to do some net research on my own on this and it's darn confusing to a newbie to UNIX like myself. It looks like I have to first purchase an upgrade to 5.0.6 Host or 5.0.7 Host and then I can get a trade-in/upgrade to 5.0.7 Enterprise? WTF? Thanks for any help! Ian Motterman wrote: > Hello, > > What are the flaming hoops I need to jump through to upgrade > a 5.0.5 Host to 5.0.7 Enterprise? > > I've tried to do some net research on my own on this ...

if time = 3 seconds, how do i set the values of the time steps 0,0.1,0.2,0.3,0.5,1.0,1.5,2.0,3.0,5.0 to -9999 from time =3 seconds
Hi &nbsp; I have 18 inputs (arrays) which contain certain statistics and if time&nbsp;&nbsp;= 3 seconds, set the values of time step 5.0 to -9999.0. &nbsp; I was wondering if there is an efficient way to do this without using a lot of case statements? &nbsp; Thank you. Hello AdrianT, it's not really clear to me what you want to do... I suspect: you have an array containing values and you want to output them with a fixed timing of 3 seconds: you should use a for loop autoindexing trough your array and sending the value to your indicator/output/whatever. Put a "wait for next multiple" into your for loop. Or do you want to have a minimum time delay of 3 seconds? Again use a for loop, get the time value and use a InRange&amp;Coerce with minimum set to 3 seconds... Or you should explain more precisely what you need... Hi Thanks for that. Let me explain. &nbsp; The time may vary. Let me give an example. if time&nbsp; = 2.1, I want to set the time step's &nbsp;3.0 and 5.0's values to -9999.0. if the time =0.1 seconds then I want to set 0.2,0.3, 0.5 etc values to -9999.0 etc .................................................................... &nbsp; Can you please help? Thank you. Hello TUDS, do you use different accounts/nicknames ? Well, that's easy, at least for a sorted array: Search for your time-value in the array (Threshold 1D array). Fill all elements from that index till the end with your "error...

Are Mac OS X 10.5.8's iLife programs safe to use in Mac OS X 10.7.x and 10.8.x?
Hi. Someone told me that Mac OS X 10.7.x and 10.8.x do not come with iLife like the older Mac OS X versions (e.g., 10.5.x). I did not know this! Since my client uses iPhoto that came preinstalled on his old 2008 MacBook Pro's Mac OS X 10.5.x (10.5.8 right now), can he use the old one from 10.5.8? Or will he need a third party replacement (needs to import/copy the old image files) or buy a new iPhoto version for his photo(graph)s? I recalled he did not like iPhoto and wonder if the new one is any better. Thank you in advance. :) -- Quote of the Week: "Every ruler...

Free Dev Sys License (5.0.4 or 5.0.5)
Anybody need a Free(*) Openserver devsys license? It's from around the time of 5.0.4 or 5.0.5. But it should work up through 5.0.6, (by serializing ld and cc manually - those are the only two items that the license unlocks). Number: 2GA026600 Code: nxljpcpn Data: g0;k;mddh5m7 The license is not in use and is legit. Or as legit as can be after posting the activation info to Usenet. First one to email me gets the COLA VIA snail mail. And my condolences. -sw On Jan 24, 12:58=A0pm, Sqwertz <swe...@cluemail.compost> wrote: > Anybody need a Free(*) Openserver d...

[ANN] Rails 0.7.0, Action Pack 0.8.5, Active Record 0.9.5
I gather that most people are now familar with the RoR suite, so I'm skipping the formal introductions and will just bring you the meat. Get it all from http://www.rubyonrails.org, talk it up on #rubyonrails (FreeNet). Or even easier, just do "gem install rails" (or "gem update" if you're already running on Gem Rails) -- you'll automatically install all the newest versions of the required dependencies. Rails 0.7.0: Fixed WEBrick, new_model generator, easier fixtures ================================================================ The WEBrick dispatch has...

Differences between 5.0.0 and 5.0.1?
Can anyone tell me what the differences are between 5.0 and its point release? I bought 5.0 (student) last fall, and Wolfram wants $100 maintenance fee to get the minor point release upgrade. ...

Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio Popcorn
Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio Popcorn 3 for Mac, MapleSoft Maple 11.01.303882 Pro for Mac, other Mac Stuff CDs, A to Z, updated 2007/10/15, and Win & Mac programs, 'WinMac', 'PC/ MaC', 'Win-Mac', 'Multi', 'Multi-Platform', 'MultiFormat', 'MULTIOS', 'HYBRID' please send e-mail to : ola 'AT' mail 'DOT' gr , ola3 'AT' mailbox 'DOT...

Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio Popcorn
Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio Popcorn 3 for Mac, MapleSoft Maple 11.01.303882 Pro for Mac, other Mac Stuff CDs, A to Z, updated 2007/10/15, and Win & Mac programs, 'WinMac', 'PC/ MaC', 'Win-Mac', 'Multi', 'Multi-Platform', 'MultiFormat', 'MULTIOS', 'HYBRID' please send e-mail to : ola 'AT' mail 'DOT' gr , ola3 'AT' mailbox 'DOT' gr ...

Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio P
Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio Popcorn 3 for Mac, MapleSoft Maple 11.01.303882 Pro for Mac, other Mac Stuff CDs, A to Z, updated 2007/10/15, and Win & Mac programs, 'WinMac', 'PC/ MaC', 'Win-Mac', 'Multi', 'Multi-Platform', 'MultiFormat', 'MULTIOS', 'HYBRID' please send e-mail to : ola 'AT' mail 'DOT' gr , ola3 'AT' mailbox 'DOT' gr ...

Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio P #2
Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio Popcorn 3 for Mac, MapleSoft Maple 11.01.303882 Pro for Mac, other Mac Stuff CDs, A to Z, updated 2007/10/15, and Win & Mac programs, 'WinMac', 'PC/ MaC', 'Win-Mac', 'Multi', 'Multi-Platform', 'MultiFormat', 'MULTIOS', 'HYBRID' please send e-mail to : ola 'AT' mail 'DOT' gr , ola3 'AT' mailbox 'DOT' gr ...

SCSI tape not working after upgrade 5.0.5 -> 5.0.7
Good day, After an upgrade of SCO OpenServer 5.0.5 running on Dell PowerEdge 2400 to 5.0.7 we found the tape drive does not work. In "mkdev tape", when you go view the installed tape drives it lists none. But if you try to create a new one, it can't: ---snip--- You are about to add the following SCSI device: Host Adapter Type Adapter Device Number ID LUN Bus ------------------------------------------------------- SCSI alad tape 0 6 0 0 Update SCSI configuration? (y/n) y Cannot add this tape. Another tape is already...

SN#17048 Firefox 1.5.0.7 and Thunderbird 1.5.0.7 Security Updates
SYSTEM NEWS FOR SUN USERS Vol 103 Issue 4 2006-09-25 Article 17048 from section "Security" Security Fixes and Product Stability Improvements The latest version of Firefox is 1.5.0.7 and it contains improvements to product stability and several security fixes. Fixes were also made to Thunderbird 1.5.0.7 email program. Links are available online. Details at http://sun.systemnews.com/g?A=17048 Have a custom version of 'System News for Sun Users' delivered to you via email each week in PDF, text or HTML. Only the sections that you select will be included in your copy of the news magazine. Subscribe at http://sun.systemnews.com/subscribe (c) 2005 System News, Inc. http://www.systemnews.com ...

Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, VIENNA INSTRUMENTS VIENNA SYMPHONIC LIBRARIES, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac
Microsoft Office 2008 for Mac, MacDrive 7.0.10, Apple Mac OSX Tiger 10.4.10 for Mac Intel, VIENNA INSTRUMENTS VIENNA SYMPHONIC LIBRARIES, Propellerheads.Reason.v4.0.HYBRID, Maya Unlimited 2008 for Mac, FXpansion GURU 1.1.280 for Mac, Roxio Popcorn 3 for Mac, MapleSoft Maple 11.01.303882 Pro for Mac, other Mac Stuff CDs, A to Z, updated 2007/10/15, and Win & Mac programs, 'WinMac', 'PC/MaC', 'Win-Mac', 'Multi', 'Multi-Platform', 'MultiFormat', 'MULTIOS', 'HYBRID' please send e-mail to : ola 'AT' mail 'DOT...

Totaly new iOS 7.0.5/ 7.0.4/7.0.6 Jailbreak For iPhone 5s,5c,5,4s Just Released
The Most wanted Popular jailbreak iPhone 5 iOS 7 tool from http://iphonejailbreak-unlock.com – compiled by the iPhone Team – has just been released and updated with full and easy support for Unlock/Jailbreak iPhone 5/4S/4/3GS iOS 7/6.1.4/6.1.4 And 7.0.5/7 Untethered. You may have caught our tutorial, which detailed how one could jailbreak their device tethered using Redsn0w, although since it was a pre-iOS 7 and 7.0.5/7 release, users needed to "point" the tool to the older firmware. Team Unlock-Jailbreak was created few years ago, combines some of the jailbreak and unlock communi...

Web resources about - User-Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.7; rv:5.0) Gecko/20110624 Thunderbird/5.0 - comp.sys.mac.advocacy

Resources last updated: 3/6/2016 10:45:50 AM