f



REAL basic

I'm trying a first program with REAL basic 5.5.5 on a G4 with OS 9.2.2.
It can build code for OS 8-9, OSX 10.0-10.4, Windows 98-XP and Linux/x86.
Is there a higher version of REAL basic  that works on OS 9.2.2?
Can the current version of REAL basic for XP build code for OSX and Linux?
Is it possible to convert a project of version 5.5.5 to the newest version?

-- 
www.hearingvoices-is-voicetoskull.com
0
cliff
5/16/2012 5:55:56 PM
comp.sys.mac.programmer.tools 504 articles. 0 followers. Post Follow

0 Replies
282 Views

Similar Articles

[PageSpeed] 35

Reply: