f



Kerberos

Hello, 

 I read on the ibm site that KRB5A authentication is only supported on
5.2.  We are currently runnin 5.1 and have an MCA based machine so
there is no chance in upgrading to 5.2.  Is there an open-source
kerberos package for AIX, and how would you go about installing it. 
Any help would be greatly appreciated.


Rich
0
rolivieri (24)
11/25/2003 9:53:28 PM
comp.unix.aix 10963 articles. 1 followers. drkirkby (98) is leader. Post Follow

0 Replies
813 Views

Similar Articles

[PageSpeed] 21

Reply: