f



Giving away: Unixware 7.1.0, 7.1.1, 7.1.2 and 7.1.3 media, SDK and updates

I'm cleaning-up and need to give away or throw-out all my unixware 
media: 7.1.0 - 7.1.3, the software development kit and updates.

I've already sold-off the licenses so this is the media only!

Please respond to ftarz@mindspring.com if you are interested.

You pay the shipping of your choice.
0
Frank
4/23/2005 8:41:09 PM
comp.unix.unixware.misc 270 articles. 0 followers. Post Follow

0 Replies
1758 Views

Similar Articles

[PageSpeed] 58

Reply:

Similar Artilces:

how to install oracle 8.1.7 on unixware 7.1.1
hi, i like to know how to install oracle 8.1.7 on unixware 7.1.1? it need any patches?.if so mail me to--snaren_dba@yahoo.com -- Posted via http://dbforums.com I use oracle 817 on a unixware 711 with maintenance pack 3. I only had problems with tmp free space during installation, if you don't have a big tmp volume try to link Oracle install directory outside. Greetings. snaren_dba <member32299@dbforums.com> wrote in message news:<3143890.1058980488@dbforums.com>... > hi, > i like to know how to install oracle 8.1.7 on unixware 7.1.1? it need > a...

Port 6667 & 10.0.1.128/1.1.1.1/1.3.3.7
Hello, I'm seeing a lot of traffic trying to leave my firewall destined for port 6667 at the IPs 10.0.1.128, 10.10.10.10, 1.1.1.1 and 1.3.3.7 (sounds like l337/elite to me :-). Yes - I know the 10.x.x.x traffic isn't going too far.... RFC1918, etc, etc. Various Google searches and searches on the various A/V sites haven't turned up a definite answer - just more questions about the same thing. Can anyone clue me in to the exact trojan/worm/virus this may be and/or if they're seeing the same kind of traffic. Any insight is appreciated.... Thanks. B > Hello, > >...

UnixWare 7.1.4 UnixWare 7.1.3 : ppp buffer overflow
iDEFENSE has identified a Buffer Overflow vulnerability in SCO Unixware ppp prompt. Local exploitation of a buffer overflow vulnerability in the ppp binary, allows attackers to gain root privileges. This could lead to the execution of arbitrary code with root privileges, as ppp is setuid root by default. More: http://www.securityfocus.com/archive/1/414069 -- Regards, Weird (Harold Stevens) * IMPORTANT EMAIL INFO FOLLOWS * Pardon any bogus email addresses (wookie) in place for spambots. Really, it's (wyrd) at airmail, dotted with net. DO NOT SPAM IT. Kids jumpin...

Oracle Update 8.1.7.0.0 -> 8.1.7.4.1
I had to Update ORACLE 8.1.7.0.0 on a W2K Server ENGLISH (French Keyboard) to 8.1.7.4.1 Everything looks fine, the services were started - but in the Event Log I have a lot of errors of oradim.exe (.. can't read memory ..) and also when startin tools like sqlwplus.exe i get the same error. Any suggestions??? Please help me! Regards, Stephan buckenmaier@tka-presta.thyssenkrupp.com (Stephan@TKA-Presta) wrote in message news:<ba9d45ff.0401282332.127ac2f0@posting.google.com>... > I had to Update ORACLE 8.1.7.0.0 on a W2K Server ENGLISH (French > Keyboard) to 8.1.7.4.1 > Every...

Problem:installing oracle 7.2.3 on unixware 7.1.1 error!!!!!!
I installing the oracle 7.2.3 on unixware 7.1.1 . What I do is following the install manual, ( 1.mount oracle cd-rom on /mnt directory 2.su - oracle oracle>mkdir $ORACLE_HOME/link oracle>/mnt/start.sh oracle>$ORACLE_HOME/link/orainst/orainst when the orainst intsaller ready to install the oracle to UNIX os,the erorr is FILE NOT FOUND..... but have some problems when running the orainst ...

Runtime 7.1 and Runtime 7.1.1
Hi,all &nbsp; I wrote VI sequencer that can run different VI's. I was built this sequencer to exe in LabVIEW&nbsp;7.1.1 and it work as executable and run VI's in run-time engine 7.1.1 Now i have some VI that was wrote in LabVIEW 7.1 and executable can't run it, because VI opened with error: &nbsp; "VI has an error of type A340. Full development version of LabVIEW is required for fix the errors" &nbsp; But when i open this VI in LabVIEW 7.1.1 it hasn't errors and only it opened as changed VI (with star) because there is different LV version. &nbsp;...

Audit of Unixware 2.1.3 and SCO 5.7.1.1 machines
Hi, I'm trying to perform an Audit of several Unixware 2.1.3 and SCO 5.7.1.1 (yes, really!) and I need to get the commands to grab all the info about the systems. This is things like number of disk controllers, disks, size of disks, amount of memory, CPUs, software installed, NICs, tape drives, volume groups (if approprate). Is there a bunch of commands somewhere that I can use to get all this info. I've been googling around, and looking through this group for some of the morning but I'm not having much luck. Have got all the commands / scripts for AIX, Solaris and HP-UX but not...

VPN SCO unixware 7.1.3 or 7.1.4
Can anyone point me in the right direction as to setting up a vpn on unixware. Would like to use a basic linksys type router with vpn .. any help or direction would be appreciated "crayzeetrayn" <jpg@jdconsulting-usa.com> wrote in message news:1179533916.151937.241120@h2g2000hsg.googlegroups.com... > Can anyone point me in the right direction as to setting up a vpn on > unixware. Would like to use a basic linksys type router with vpn .. > any help or direction would be appreciated The linksys worked fine for me. Have you read the accompanying help info in the l...

xlf 7.1.0 and 7.1.1 runtime library compatibility
We have clients using our AIX 4.3.3 xlf 7.1.0 compiled programs. In order to install a PTF to fix a compiler problem, we may have to upgrade to xlf 7.1.1. We have been sending libxlf90.a with our fortran executables. After going to 7.1.1, will we have to redistribute the new libxlf90.a to our clients when we send newly compiled programs? What about previously compiled 7.1.0 programs? will they work with the new libraries? Will we have a compatibility problem? thank you. Sol Gongola Adl Data Systems Inc sol gongola wrote: > After going to 7.1.1, will we have to redistribute the new &g...

building GCC 3.3.2 or 3.2.3 on Unixware 7.1.1
Has anybody done this successfully? I'm running into problems with the C++ library. AFAICT, the compiler is built ok (bootstrapping all succeeds), but the C++ library chokes. It seems to mostly be complaining about the 'volatile' keyword in pthread.h. I'm using binutils, btw. The ccs based build fails to bootstrap for me. Best regards, Brent Brent Eagles wrote: > Has anybody done this successfully? > > I'm running into problems with the C++ library. AFAICT, the compiler is > built ok (bootstrapping all succeeds), but the C++ library...

Patching Oracle 8.1.7.0.0 to Oracle 8.1.7.4.1
Hello, my configuration is Windows 2K Server SP4 and Oracle 8.1.7.0.0. Where can i find a patch to upgrade to Oracle 8.1.7.4.1 Many thanks for your attention -- Sitta many thanks!!!! Have a nice work "Rauf Sarwar" <rs_arwar@hotmail.com> ha scritto nel messaggio news:1106137485.286119.307110@f14g2000cwb.googlegroups.com... > > Sitta Davide wrote: >> Hello, >> my configuration is >> >> Windows 2K Server SP4 and Oracle 8.1.7.0.0. >> >> Where can i find a patch to upgrade to Oracle 8.1.7.4.1 >> >> >> Many th...

Re: Audit of Unixware 2.1.3 and SCO 5.7.1.1 machines (fwd)
On Tue, 2 Aug 2005, Steve Button wrote: > I'm trying to perform an Audit of several Unixware 2.1.3 and SCO > 5.7.1.1 (yes, really!) and I need to get the commands to grab all the > info about the systems. This is things like number of disk controllers, > disks, size of disks, amount of memory, CPUs, software installed, NICs, > tape drives, volume groups (if approprate). > > Is there a bunch of commands somewhere that I can use to get all this > info. I've been googling around, and looking through this group for > some of the morning but I'm not having mu...

Unixware 7.1.1 mp 1 and assertion
Hi, I've got a client requirement that we support Unixware 7.1.1 with maintenance pack 1 installed (they can't update). Our applications seem to run ok, but when they exit we get a core-dump with an assertion thread_util.c on line 180. The stack trace reads: *[0] _kill(0x5f0f, 0x6) [0xbff9b54c] [1] abort(presumed: 0xbf9eefb8, 0xbfffee6c, 0xbf9dfc56) [0xbffd43ea] [2] std::abort(void)(0xbfffd3dc, 0xbf9e20d8, 0xbf9eedbc, 0xb4) [0xbf9dd4da] [3] __Rmutex::lock(void)(presumed: 0xbf9efcf0, 0xbf9eefb8, 0xbfda9788) [0xbf9dfc51] [4] std::_Lockit::_Lockit(int)(0x80...

openssl-1.0.1 bind-9.10.1 softhsm-1.3.7
Greetings, I am new to this list. I am trying to compile bind-9.10.1 to use softhsm-1.3.7. My system has these --cpu amd64 2 ores --os blfs 64bit linux, gcc-4.8, openssl-1.0.1i I am using a recent version of openssl because of the recent news regarding the heartbeat bug ) I fetched the latest pdf manual for bind-9.10.1; namely Bv9ARM.pdf from https://kb.isc.org/article/AA-01031 section 3.11.3.4 of Bv9ARM.pdf building openssl for softhsm reads:- --pkll-libname=/path/to/libsofthsm.so --pk11-flavor=sign-only ( seems to be a recipe for openssl0.9.8y It...

C.7.6.3.1.4 Pixel Data and C.7.6.2.1.1 Image Position And Image Orientation
Dear All, How should I reconcile the definitions of image coordinates in the "Pixel Data" and "Image Position and Image Orientation" sections of the 2009 DICOM standard? "Pixel Data" says that the pixels are labelled: (1,1) (1,2) (1,3) (1,4) etc. (2,1) (2,2) (2,3) (2,4) etc. etc. i.e. (row starting at 1, column starting at 1) But the formula on the "Image Position And Image Orientation" section it say is said to determine "The mapping of pixel location (i, j)" but WHERE i Column index to the image plane. The fir...

1 - 1, 1 -1, 1-1, 1
Hi, I have a question regarding lexical analysis. I recently came across a bug in our lexical analyser in phc (www.phpcompiler.org), that I am unsure how to solve. This is the problem: our current definition for integer constant looks something like INT ([1-9][0-9]*)|0 In particular, note that it does not allow for an (optional) "+" or "-" at the start of the integer. This means that the strings "1 - 1", "1 -1" and "1-1" all generate the same sequence of three tokens INT(1), OP(-), INT(1), for which the syntax analyser generates the subtr...

Have LV 7.0 and 7.1.1. When I start LV 7.0 it wants to install it every time.
I have both LV 7.0 and 7.1 installed on my system.&nbsp; Every time I start LV 7.0, it wants to "install" something from the CD.&nbsp; Of course it doesn't say what it wants, just that the feature I want is on the CD. If I double-click on a vi this doesn't happen - it starts fine.&nbsp; It only happens when I start LV 7 from the Start menu or desktop icon. This doesn't happen with LV 7.1. I just figured it out.&nbsp; The shortcut on the desktop must have been pointing to a strange location. I can't find out where because the properties dialog for ...

Looking for GCC 3.3.2 on Unixware 7.1.1
I need to install GCC 3.3.3 on our Unixware 7.1.1 server and the quickest way would be to install a package. I have had google, but not found anything. I have downloaded the source, but need to upgrade my binutils first - all being time consuming. Does anyone know where I could get such a package? Even a package for a recent version of binutils would be appreciated as compiling 2.14 is proving "interesting" at the moment. Any help appreciated. JR Julian Regel <news@NOSPAMwhite-tower.demon.co.uk> wrote in message news:<pan.2004.09.18.14.46.03.568974@NOSPAMwhit...

== DB Replication from 7.3.1 to 7.3.1 ==
# Have tried to prevent asking here but have spent many hours on this topic already # Actually, I'm a big Postgres fan, but replication on a MySQL box did work # out-of-the-box without any matters :-| I'd like to setup a "Hello, World database replication" between two 7.3.1 installations on two Linux hosts. The Master is running on port 5432, the slave is running through a Socket. I'm using DBMirror.pl on the client side which is being included in the core distribution since 7.3 at contrib/dbmirror. First of all, there seems to be a bug or feature that prevents it can...

== DB Replication from 7.3.1 to 7.3.1 ==
# Have tried to prevent asking here but have spent many hours on this topic already # Actually, I'm a big Postgres fan, but replication on a MySQL box did work # out-of-the-box without any matters :-| I'd like to setup a "Hello, World database replication" between two 7.3.1 installations on two Linux hosts. The Master is running on port 5432, the slave is running through a Socket. I'm using DBMirror.pl on the client side which is being included in the core distribution since 7.3 at contrib/dbmirror. First of all, there seems to be a bug or feature that prevents it can...

1.1.1.1 ?
hi my firewall logs dropped packets from an internal IP address trying to contact 1.1.1.1 through port 9999. Any ideas whether 1.1.1.1 is valid IP? and what is port 9999?? thanks mike wrote: > hi > > my firewall logs dropped packets from an internal IP address trying to > contact 1.1.1.1 through port 9999. Any ideas whether 1.1.1.1 is valid > IP? and what is port 9999?? > thanks These trojans *BlitzNet*, *Backdoor.Oracle*, *Backdoor.Spadeace* uses port 9999 -- S.S. "StarScripter" <Star@privacy.net> wrote in message news:<bv8ejj$p54t3$1@ID-185702.new...

LV 7.1.1 vs 7.1 Run-Time conflicts
Is it just me or is the upgrade to 7.1.1 a bit quirky?<br><br>NI has chosen= to keep the same run-time engine folder (7.1), but has changed the run-tim= e. <br><br>First of all the 7.1 run-time did not get removed properly so th= e first time I build an application it gave an error during startup, saying= that the resource file had the wrong version. I had to uninstall the run-t= ime, delete the files that refused to be uninstalled, and then install the = 7.1.1 version...fine enough. That part might very well be a local phenomeno= n(?).<br><br>However, if ...

Problem in creating the simulation dll using SIT 2.0.3,matlab 7.1,labview 7.1
I am currently using SIT 2.0.3 ,using this toolkit i am trying to create the simulation DLL for labview.but i am getting the following error in matlab command window Error: File: C:\SimulationInterfaceToolkit\ModelInterface\basic.tlc Line: 117 Column: 7Undefined identifier ReleaseVersionError: File: C:\SimulationInterfaceToolkit\ModelInterface\basic.tlc Line: 117 Column: 25The == and != operators can only be used to compare values of the same typeError: File: C:\SimulationInterfaceToolkit\ModelInterface\basic.tlc Line: 260 Column: 26Undefined identifier ReleaseVersionError: File: C:\Simulation...

7.0.1.0 to 7.1.0.9 in Paid Mode
I have been using v7.0.1.0 in Paid Mode. Can I upgrade to v7.1.0.9 in Paid Mode? How? Many thanks. On Thu, 14 Jun 2007 17:45:24 -0500, Shel wrote: > I have been using v7.0.1.0 in Paid Mode. > > Can I upgrade to v7.1.0.9 in Paid Mode? How? Click: Help > Payment & Registration > "Find the latest versions" This will send an anonymous bit of info to the Eudora web site, which will then display your status, as to whether 7.1.0.9 will consider you as "Paid" using your existing registration. Final Eudora version 7.1.0.9 (and manuals) c...

Web resources about - Giving away: Unixware 7.1.0, 7.1.1, 7.1.2 and 7.1.3 media, SDK and updates - comp.unix.unixware.misc

UnixWare - Wikipedia, the free encyclopedia
UnixWare is typically deployed as a server rather than desktop . Binary distributions of UnixWare are available for x86 architecture computers. ...

UnixWare 7.1.3 Review
OSNews is Exploring the Future of Computing with news on desktop, server, mobile, and specialty operating systems and new computing technology. ...

Ask Slashdot: Finding Legacy UnixWare Installation Media?
... Unisys server in production that hosts a legacy system and are attempting to virtualize it. Unfortunately we don't have a generic UnixWare (2.1.2) ...

Univerzitní křesťanské hnutí - Unlap - Seitenverzeichnis - Facebook
Results from the Seiten directory for Univerzitní křesťanské hnutí - Unlap. Search Facebook for more Seiten with names like Univerzitní křesťanské ...

Open Directory - Computers: Software: Operating Systems: Unix
about dmoz - dmoz blog - suggest URL - update listing - report abuse/spam - help the entire directory only in Operating_Systems/Unix Description ...

SCO official defends Linux sales after suit was filed
The SCO Group's product management director, Erik Hughes, says the company continued to sell its Linux products for over two months after suing ...

Cisco Technical Forums
Find ANY word Find ALL words Find EXACT phrase Help Aironet Power Supplies VoIP Gateways Cisco Repair Refurbished Cisco Cisco CPQRGs New ...

An IBM, Sequent deal would drive Monterey
Rumors of a possible merger with IBM drive Sequent's stock price up, but technology analysts aren't convinced a deal is sensible or imminent. ...

SCO puts disputed code in the spotlight
Technology launches take second place at SCO's confab to a defense of the legal battles against Linux, as the company displays the lines of code ...

Games on a Plane [ 2 ]
If you've flown on a major airline in the past few years, chances are you've seen your share of in-flight games. But who is behind all these, ...

Resources last updated: 2/17/2016 8:05:44 AM